Problema pvt

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Problema pvt

Messaggioda silvia » 25 maggio 2012, 15:15

Da ieri mattina sulla mia dashboard è segnalata la presenza di un pvt da leggere, vado ad aprirlo ma visualizzo la lista dei pvt arrivati senza trovare quello da aprire. Quando ricevo pvt che si aprono regolarmente me ne segnala 2, una volta letto resta la notifica di quello che praticamente non c'è.
Come faccio ad azzerare le notifiche? :?
Grazie
silvia
inesperto
inesperto
 
Messaggi: 13
Iscritto il: 8 maggio 2012, 23:09
Indirizzo blog: seiofossibuiocomeilsole.iobloggo.com

Re: Problema pvt

Messaggioda arunka » 26 maggio 2012, 8:11

Ci sono due cose molto semplici che puoi provare a fare.
La prima è svuotare la cache.
La seconda, ti impiegherà un po' di tempo, è aprire tutti i messaggi privati. Potrebbe essere che hai risposto al messaggio senza aprirlo (magari perchè era un messaggio corto) e il sistema è andato in confusione.
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Problema pvt

Messaggioda silvia » 26 maggio 2012, 11:38

arunka ha scritto:Ci sono due cose molto semplici che puoi provare a fare.
La prima è svuotare la cache.
La seconda, ti impiegherà un po' di tempo, è aprire tutti i messaggi privati. Potrebbe essere che hai risposto al messaggio senza aprirlo (magari perchè era un messaggio corto) e il sistema è andato in confusione.

Svuotare non vorrei, proverò con il secondo suggerimento, ho notato però che tra i pvt arrivati non me ne segnala nessuno giallo (quelli da aprire)...provo lo stesso?
silvia
inesperto
inesperto
 
Messaggi: 13
Iscritto il: 8 maggio 2012, 23:09
Indirizzo blog: seiofossibuiocomeilsole.iobloggo.com

Re: Problema pvt

Messaggioda silvia » 26 maggio 2012, 11:43

Fatto! :D ho trovato il pvt a cui avevo risposto senza aprirlo.
Grazie arunka :)
silvia
inesperto
inesperto
 
Messaggi: 13
Iscritto il: 8 maggio 2012, 23:09
Indirizzo blog: seiofossibuiocomeilsole.iobloggo.com


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron