Sto impazzendo...aiuto!

Se hai problemi con la barra di iobloggo o con i template, questo è il posto giusto!

Moderatori: Moderatori iobloggo, Moderatori HTML & Grafica

Sto impazzendo...aiuto!

Messaggioda dawson87 » 20 marzo 2009, 20:56

Quando cerco di inserire nel mio blog i codice prev e next questi non funzionano. Ovvero se io cerco di andare alle pagine successive mi riapre la prima pagina e sempre e solo questa come mai?
Please sto impazzendo!
dawson87
principiante
principiante
 
Messaggi: 1
Iscritto il: 13 marzo 2009, 22:18
Indirizzo blog: http://thecreek.iobloggo.com/

tag next in home

Messaggioda arunka » 21 marzo 2009, 0:43

Regolamento ha scritto:Scegliere bene il titolo
Specialmente nei gruppi di discussione o liste che sono lette da molte persone, la scelta dei titoli è importante: il titolo dovrebbe riflettere il più chiaramente possibile il contenuto del messaggio.


Non è un problema del tuo template perché ho lo stesso problema anche io.
In ogni caso quello che non funziona è il tasto INDIETRO che in HOME porta sempre alla stessa pagina, mentre in archivio funziona correttamente.
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Sto impazzendo...aiuto!

Messaggioda anija » 26 marzo 2009, 11:16

Ora è tutto a posto :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com


Torna a [Problemi tecnici] Template

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti