[BLACKLIST] Non posso più accedere al sito

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Lo stesso problema

Messaggioda SteFFitzn » 2 luglio 2007, 19:03

Ciao!
Ho lo stesso problema e non riesco ad accedere a tutti i blog, neanche al mio. Ecco i miei dati:

IP: 84.152.255.122
Referrer: http://www.iobloggo.com/admin/index.php
HOST: p5498FF7A.dip.t-dialin.net

Grazie in anticipio!
SteFFitzn
principiante
principiante
 
Messaggi: 1
Iscritto il: 2 luglio 2007, 19:01

errore spam

Messaggioda Italianaxsempre » 3 luglio 2007, 20:23

vorrei entrare nel blog di marta bacchi ma non riesco a entare perché esce lavviso di errore spam

ecco i dati

IP: 84.59.31.48
Referrer:
HOST: dslb-084-059-031-048.pools.arcor-ip.net

vi prego aiutatemi
Italianaxsempre
principiante
principiante
 
Messaggi: 1
Iscritto il: 3 luglio 2007, 20:06

sempre blacklist

Messaggioda elenuzzy » 4 luglio 2007, 10:10

a me funziona tutto bene, finche non tento di mettere immagini nei commenti. è normale?

IP: 82.61.20.173
Referrer: http://imaginary.iobloggo.com/
HOST: host173-20-dynamic.61-82-r.retail.telecomitalia.it
ma soprattutto perchè?
elenuzzy
inesperto
inesperto
 
Messaggi: 20
Iscritto il: 11 ottobre 2004, 21:36

Messaggioda anija » 4 luglio 2007, 12:34

SteFFitzn e Italianaxsempre: ho tolto i vostri ip dalla blacklist, dovresti procedere con la procedura di riattivazione e non avere più problemi.

elenuzzy: dove le prendi le immagini? Magari è il loro url che da' problemi.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda elenuzzy » 4 luglio 2007, 12:38

sono mie immagini, da photobucket, cosa che ho spesso fatto....ma ultimamente mi dà errore spam :-(
ma soprattutto perchè?
elenuzzy
inesperto
inesperto
 
Messaggi: 20
Iscritto il: 11 ottobre 2004, 21:36

Messaggioda *Alisea* » 4 luglio 2007, 19:20

Anche a me dà questo problema... mi sono appena collegata (ho nei preferiti gli indirizzi dei miei blog) ma mi dà la pagina di black list... poi digito il codice e metto la spunta per eliminarmi dalla blacklist e mi carica la pagina di Iobloggo ma se riclicco sul link o lo digito non cambia nulla.
anija ti mando un pm con i miei dati
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano

Messaggioda anija » 5 luglio 2007, 10:12

Lo fa ancora?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda elenuzzy » 5 luglio 2007, 21:29

se parli con me, si , lo fa ancora..
ho appena provato. è lo stesso sito (photobucket) che uso per le immagini dei post. nei post va tutto bene, e nella navigazione, ma se tento di inserirle nei commenti, non me le accetta. e mi da errore spam.
ma soprattutto perchè?
elenuzzy
inesperto
inesperto
 
Messaggi: 20
Iscritto il: 11 ottobre 2004, 21:36

Messaggioda anija » 6 luglio 2007, 8:38

Riprova. Ora il messaggio d'errore dovrebbe essere più esplicito.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda elenuzzy » 6 luglio 2007, 17:48

mi da inizialmente questo errore :

ERRORE SPAM (referrer spam nel testo: or.jp)


e poi aggiornando la pagina mi chiede il codice aanti spam e sootto segna questi dati:

IP: 87.2.232.188
Referrer: http://www.iobloggo.com/comments.php?bl ... 5902e3d367
HOST: host188-232-dynamic.2-87-r.retail.telecomitalia.it
ma soprattutto perchè?
elenuzzy
inesperto
inesperto
 
Messaggi: 20
Iscritto il: 11 ottobre 2004, 21:36

Messaggioda Loony » 8 luglio 2007, 0:22

Non so se posso usare questa discusisone o debba aprirne un'altra..perché il problema è lo stesso.
Intanto scrivo qui. ^^''

Una ragazza che legge il mio blog non riesce più ad accedervi e non riesce a scrivere sul forum.
I dati che le appaiono sono questi:

IP: 74.123.79.51
Referrer: http://forum.iobloggo.com/profile.php?m ... greed=true
HOST: CPE001377327403-CM000a739b47fc.cpe.net.cable.rogers.com


Grazie in anticipo. :)
Loony
abituale
abituale
 
Messaggi: 95
Iscritto il: 19 maggio 2006, 12:41
Indirizzo blog: http://dorama.iobloggo.com

Messaggioda nerwenalatariel » 8 luglio 2007, 3:05

Ciao, anche io stesso problema ormai da diversi giorni, digitando però il codice per togliere l'IP dalla lista continuo ad essere blacklistata, si può far qualcosa?

IP: 82.35.252.170
Referrer: http://www.iobloggo.com/admin/index.php ... how_post=1
HOST: 82-35-252-170.cable.ubr06.dals.blueyonder.co.uk
nerwenalatariel
principiante
principiante
 
Messaggi: 1
Iscritto il: 8 luglio 2007, 3:00

Messaggioda *Alisea* » 8 luglio 2007, 18:41

anija ha scritto:Lo fa ancora?

Se invece parlavi con me, no. Grazie anija :)
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano

Messaggioda anija » 9 luglio 2007, 9:34

Loony e nerwenalatariel: ho tolto i vostri ip dalla blacklist, dovreste procedere con la procedura di riattivazione e non avere più problemi.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Loony » 9 luglio 2007, 20:00

Grazie anija, come sempre! :ok: :)
Loony
abituale
abituale
 
Messaggi: 95
Iscritto il: 19 maggio 2006, 12:41
Indirizzo blog: http://dorama.iobloggo.com

PrecedenteProssimo

Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron