Barra iobloggo

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Messaggioda anija » 8 giugno 2004, 15:07

nel tuo caso è verso la fine ...
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Me

Messaggioda stellina » 16 luglio 2004, 3:31

La mia barra si trova proprio in mezzo alla pagina ....
stellina
principiante
principiante
 
Messaggi: 2
Iscritto il: 27 maggio 2004, 16:09

Re: Me

Messaggioda anija » 16 luglio 2004, 9:33

stellina ha scritto:La mia barra si trova proprio in mezzo alla pagina ....


innanzitutto, come indirizzo web nel tu profilo qui sul forum hai messo

www.nomeblog.iobloggo.it
il www non ci va, ed è punto com, non it.

Per la barra, hai provato a fare come detto in questa discussione, cioè nel template pagina mettere, subito dopo al tag --post-- il tag --credits--?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Lella » 2 agosto 2004, 20:49

E' successa una cosa strana nel mio blog! Non mi ha mai dato problemi la barra.. Ma sono rientrata oggi da venerdi' ed entrando nel mio blog [http://lella.iobloggo.com] mi inserisce la barra sotto ogni post, non l'aveva mai fatto prima! Ed io l'html della pagina non l'ho mai toccato. Spero che troviate la risposta al mio piccolo problema! Un bacio, e grazie! Lella
Lella
principiante
principiante
 
Messaggi: 1
Iscritto il: 2 agosto 2004, 20:45
Località: Brescia

Messaggioda EddieTF » 3 agosto 2004, 14:57

Lella ha scritto:E' successa una cosa strana nel mio blog! Non mi ha mai dato problemi la barra.. Ma sono rientrata oggi da venerdi' ed entrando nel mio blog [http://lella.iobloggo.com] mi inserisce la barra sotto ogni post, non l'aveva mai fatto prima! Ed io l'html della pagina non l'ho mai toccato. Spero che troviate la risposta al mio piccolo problema! Un bacio, e grazie! Lella


Se non lo hai ancora fatto, prova a leggere questo thread, magari ti può essere d'aiuto. :wink:

http://forum.iobloggo.com/viewtopic.php?t=565&start=0

Comunque dovrebbe trattarsi di qualche errore nell'html
Immagine Immagine Immagine

morgan ha scritto:l'ignoranza è da sempre la madre delle puttane
EddieTF
senza speranza
senza speranza
 
Messaggi: 3801
Iscritto il: 17 maggio 2004, 16:57
Località: Sulla sponda (sinistra!) di un fiume sacro alla patria che nessuno s'incula
Indirizzo blog: http://fotoacaso.iobloggo.com

Messaggioda Nachtfalter » 2 settembre 2004, 17:34

Buona sera a tutti!

Purtroppo anche io ho avuto un problema con la barra ora però non riesco ad accentrare i post, come posso fare? é_è
Nachtfalter
inesperto
inesperto
 
Messaggi: 10
Iscritto il: 2 settembre 2004, 17:25
Località: Cagliari

Messaggioda anija » 2 settembre 2004, 18:02

Nachtfalter ha scritto:Buona sera a tutti!

Purtroppo anche io ho avuto un problema con la barra ora però non riesco ad accentrare i post, come posso fare? é_è


dove hai messo il tag --credits-- esattamente?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Nachtfalter » 2 settembre 2004, 20:49

Si, infatti la barra non c'è più.
Ma nel template manca la parte dei post, quando l'ho importato non l'ha messo, infatti non compaiono.

Se puoi vai un attimo a controllare nel mio blog [blackmoon.iobloggo.com]

Non so come mettere il resto... é_è
Nachtfalter
inesperto
inesperto
 
Messaggi: 10
Iscritto il: 2 settembre 2004, 17:25
Località: Cagliari

Messaggioda anija » 3 settembre 2004, 8:57

Nachtfalter ha scritto:Si, infatti la barra non c'è più.
Ma nel template manca la parte dei post, quando l'ho importato non l'ha messo, infatti non compaiono.

Se puoi vai un attimo a controllare nel mio blog [blackmoon.iobloggo.com]

Non so come mettere il resto... é_è


non puoi cambiare template con uno dei tanti disponibili su iobloggo?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Nachtfalter » 3 settembre 2004, 13:18

intanto ti ringrazio per la barra che ora non c'è più ^_^.
Sai, volevo tenere questo template perchè l'ho fatto io e mi piace particolarmente, ora, i post si leggono, non riesco a visualizzare i commenti, come posso fare? é_è Dove potrebbe essere il problema?e al posto della barra in messo, è comparso "power by iobloggo".

Qualche consiglio da darmi prima di giungere al cambiare completamente template? :(
Nachtfalter
inesperto
inesperto
 
Messaggi: 10
Iscritto il: 2 settembre 2004, 17:25
Località: Cagliari

Messaggioda anija » 3 settembre 2004, 14:29

Nachtfalter ha scritto:intanto ti ringrazio per la barra che ora non c'è più ^_^.
Sai, volevo tenere questo template perchè l'ho fatto io e mi piace particolarmente, ora, i post si leggono, non riesco a visualizzare i commenti, come posso fare? é_è Dove potrebbe essere il problema?e al posto della barra in messo, è comparso "power by iobloggo".

Qualche consiglio da darmi prima di giungere al cambiare completamente template? :(


per i commenti devi semplicemente aggiungere il tag --commenti--.
nella guida template puoi trovare l'elenco di tutti i tag!
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Nachtfalter » 3 settembre 2004, 18:02

Sono andata nella giuda template, ma nulla.
Dove devo mettere la tag --commenti--?
Non voglio disturbarti ma non so proprio come fare, in più , al centro del blog mi appare la scritta power by io bloggo. Come la posso togliere?
é_è 'iutooo
Nachtfalter
inesperto
inesperto
 
Messaggi: 10
Iscritto il: 2 settembre 2004, 17:25
Località: Cagliari

Messaggioda anija » 3 settembre 2004, 18:45

Nachtfalter ha scritto:Sono andata nella giuda template, ma nulla.
Dove devo mettere la tag --commenti--?
Non voglio disturbarti ma non so proprio come fare, in più , al centro del blog mi appare la scritta power by io bloggo. Come la posso togliere?
é_è 'iutooo


cosa vuol dire "Sono andata nella giuda template, ma nulla"?
Nella guida template troverai il tag --commenti-- di cui ti ho parlato e la spiegazione di DOVE VA e COME VA.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Nachtfalter » 3 settembre 2004, 18:48

No, niente non ci riesco, sono andata ma non ho capito.
Dai, fa nulla torno al template di prima :)

Grazie di tutto e scusa il disturbo ^_^
Nachtfalter
inesperto
inesperto
 
Messaggi: 10
Iscritto il: 2 settembre 2004, 17:25
Località: Cagliari

Messaggioda anija » 3 settembre 2004, 18:53

Nachtfalter ha scritto:No, niente non ci riesco, sono andata ma non ho capito.
Dai, fa nulla torno al template di prima :)

Grazie di tutto e scusa il disturbo ^_^


:o

dalla guida template.

Template post
...
--commenti--
...

Mostra il link ai commenti. La scritta (ad esempio: nessun commento).
--------------------------------------------------------------------------------
Per configurare la dicitura del link ai commenti:
amministra » blog


sono d'accordo che l'italiano lascia a desiderare (manca un pezzettino) ma cos'è che non è chiaro?

dove si vuole venga fuori il link dei commenti, nel template post, si mette il tag --commenti--.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

PrecedenteProssimo

Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

cron