Importazione da Splinder

Se durante l'importazione da Splinder o da Clarence hai dei problemi, o la tua vecchia piattaforma non è ancora implementata nell'importazione, descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Messaggioda Daibolic_Angel » 7 febbraio 2005, 14:20

Risolto il problema dei post.. non riesco ad importare tutti i commenti ora >.<
Daibolic_Angel
principiante
principiante
 
Messaggi: 3
Iscritto il: 7 febbraio 2005, 13:53
Località: Brescia

Messaggioda Vero89 » 7 febbraio 2005, 14:35

Per me stessa cosa... dobbiamo aspettare ;)

Una cosa però: Pur avendo la codifica in Europa Occidentale (ISO), nei post più vecchi mancano le lettere accentate... come mai? Si può risolvere il problema?

Grazie :D
Vero89
esperto
esperto
 
Messaggi: 135
Iscritto il: 5 febbraio 2005, 15:11
Località: Mantova

Messaggioda Necrodiamond » 5 aprile 2005, 20:50

Sono certa di aver seguito tutte le operazioni precisamente, cambiato il formato dell'ORA e non della data, mettendo al posto del template il codice ESATTO, scrivendo indirizzo e codice del template di splinder ESATTAMENTE... eppure niente ora nei miei post e nei miei commenti... :?

Help


http://bambolinadicristallo.iobloggo.com/
Avatar utente
Necrodiamond
esperto
esperto
 
Messaggi: 228
Iscritto il: 4 aprile 2005, 19:29
Località: Torino

piccolo problema...aiutatemo vi prego

Messaggioda HelldanceR » 23 giugno 2005, 0:03

aiutooooo..ho importato da qualche giorno il mio blog da splinder senza problemi...il problema sta nel fatto che ogni volta che post su iobloggo si aggiorna anche il blog di splinder...
come posso evitare che questo accada!?!?
attendo soccorsi...
HelldanceR
principiante
principiante
 
Messaggi: 2
Iscritto il: 22 giugno 2005, 23:55

Messaggioda anija » 23 giugno 2005, 0:06

Devi togliere dal tuo profilo utente l'ID splinder e l'username splider, che sono da inserire solo se vuoi utilizzare la funzione di auto-aggiornamento.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Re: piccolo problema...aiutatemo vi prego

Messaggioda mescal° » 23 giugno 2005, 0:07

HelldanceR ha scritto:aiutooooo..ho importato da qualche giorno il mio blog da splinder senza problemi...il problema sta nel fatto che ogni volta che post su iobloggo si aggiorna anche il blog di splinder...
come posso evitare che questo accada!?!?
attendo soccorsi...


togli l'ID di splinder dal pannello di amministrazione del profilo ;)
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda wiz » 4 gennaio 2006, 17:40

Non riesco in nessun modo a trovare il mio ID di splinder, non mi apre la pagina HTML! Non so come fare, sono disperata! :(

Per quanto riguarda l'importazione, quella è riuscita alla perfezione! :D
<p align="center"><a href="http://ricordisarmonici.iobloggo.com/" target="_blank"><img src="http://img161.imageshack.us/img161/2696/bannric7wq.png"></a></p>
wiz
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 20 dicembre 2005, 18:48
Località: Casa Mia

Messaggioda wiz » 4 gennaio 2006, 17:46

come non detto, tutto risolto!^_-
<p align="center"><a href="http://ricordisarmonici.iobloggo.com/" target="_blank"><img src="http://img161.imageshack.us/img161/2696/bannric7wq.png"></a></p>
wiz
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 20 dicembre 2005, 18:48
Località: Casa Mia

Messaggioda Clairvoyant » 20 aprile 2006, 0:38

Ciao!
Scusate,a è la terza volta che provo a importare da splinder a iobloggo il mio blog e non riesco. il vecchio blog è homesweethome.splinder.com mentre il nuovo è ridingthewind.iobloggo.com. forse è perché sono un po' stanca e sbaglio qualcosa (però ce l'ho messa tutta per non sbagliare). chi mi dà una mano? ve ne sarei grata! :)
Avatar utente
Clairvoyant
inesperto
inesperto
 
Messaggi: 9
Iscritto il: 2 novembre 2004, 0:34

Messaggioda anija » 20 aprile 2006, 10:31

Che problemi ti da?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Clairvoyant » 29 aprile 2006, 18:56

ora ho risolto, non so come, forse quando ho messo pubblico il blog di splinder... grazie mille comunque :D
Avatar utente
Clairvoyant
inesperto
inesperto
 
Messaggi: 9
Iscritto il: 2 novembre 2004, 0:34

Messaggioda Lady Galaxy » 15 marzo 2007, 19:53

qualcuno potrebbe aiutare anche me?
non so quante volte ho provato, e mi scuso per l'ennesimo post, ma sembra che nessuno legga i miei post su questo forum....

ho provato e riprovato e giuro ho seguito tutte le istruzioni, ho modificato il formato DELL'ORA, ma niente...
mi dice sempre la stessa cosa: nessun post e nessun commento importato...
mi ha importato giusto due o tre categorie...

vi prego, mi date una mano? :cry:
Lady Galaxy
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 9 marzo 2007, 16:07

Messaggioda anija » 15 marzo 2007, 22:28

Le date di inizio e fine sono corrette?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Lady Galaxy » 17 marzo 2007, 12:32

si...

ho riprovato e questa è la risposta:
"Nessun post importato.
Nessun commento importato. "
mi importa solo le categorie...

può dipendere dal fatto che il mio blog è privato?
oppure...
per quanto riguarda "la paginazione sul tuo blog" ... l'opzione l'ho disattivata solo su splinder... è tutto giusto?
Lady Galaxy
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 9 marzo 2007, 16:07

Messaggioda anija » 19 marzo 2007, 10:23

E' privato il blog su Splinder?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

PrecedenteProssimo

Torna a [Problemi tecnici] Importazioni da altre piattaforme

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron