Problema importazione archivio splinder

Se durante l'importazione da Splinder o da Clarence hai dei problemi, o la tua vecchia piattaforma non è ancora implementata nell'importazione, descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Problema importazione archivio splinder

Messaggioda Lady Galaxy » 9 marzo 2007, 16:23

Ciao, a chiunque mi risponderà...
ho provato ad importare l'archivio di splinder su iobloggo...
ho seguito attentamente e da brava tutte le istruzioni!
la prima volta mi ha detto: 0 post e 0 commenti importati ... la seconda e la terza volta mi comuniuca un errore del server...

qualcuno mi può aiutare?
grazie...
Lady Galaxy
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 9 marzo 2007, 16:07

Messaggioda Morgaine » 9 marzo 2007, 16:39

hai provato prima di scrivere qui a leggere altri threads?

In questo sono discussi molti problemi con relative soluzioni che magari fanno al caso tuo:

http://forum.iobloggo.com/viewtopic.php?t=3884


Cercare prima di chiedere.
*Just Me. The Witch!*

Immagine Immagine
Avatar utente
Morgaine
Moderatore
Moderatore
 
Messaggi: 801
Iscritto il: 14 marzo 2005, 7:05
Località: Olbia

Messaggioda Lady Galaxy » 9 marzo 2007, 20:31

scusa ma, sinceramente, non trovo la risposta al mio problema! ognuno ha il suo e c'è sempre qualche admin che risolve per loro e non "come fare" per eliminare il problema.

Si ok, penso di aver sbagliato a creare un nuovo thread, chiedo scusa, però pensavo che mandando una nuova richiesta d'aiuto, creando un nuovo thread qualche admin avrebbe aiutato anche me... (senza dimenticare che l'ultimo post risale a febbraio...)
Lady Galaxy
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 9 marzo 2007, 16:07

Messaggioda puff » 12 marzo 2007, 10:21

un po' di pazienza, arriverà l'admin :)
puff
Moderatore
Moderatore
 
Messaggi: 1832
Iscritto il: 27 giugno 2005, 14:30
Località: Toscana

Messaggioda Lady Galaxy » 12 marzo 2007, 10:37

d'accordo, grazie! :angel:
Lady Galaxy
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 9 marzo 2007, 16:07

Messaggioda anija » 28 marzo 2007, 15:22

La procedura è corretta?
L'ora è impostata correttamente?
Il blog è PUBBLICO?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com


Torna a [Problemi tecnici] Importazioni da altre piattaforme

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron