Blogger - Blogspot

Se durante l'importazione da Splinder o da Clarence hai dei problemi, o la tua vecchia piattaforma non è ancora implementata nell'importazione, descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Messaggioda anija » 30 gennaio 2007, 14:46

Modello -> Modifica HTML
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 30 gennaio 2007, 14:54

anija ha scritto:Modello -> Modifica HTML

ho provato a arlo, ma mi dà questo errore: "Non è stato possibile analizzare il tuo modello, in quanto non è strutturato correttamente. Assicurati che tutti gli elementi XML presentino il tag di chiusura richiesto.
Messaggio di errore XML: Content is not allowed in prolog."

strano che nessuno abbia riscontrato questo problema..
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 30 gennaio 2007, 15:00

Credo sia una cosa nuova inserita da blogger. Anzi, ne sono sicura.
Utilizza il collegamento "Ripristina modello classico" che trovi sotto l'area per modificare il template. A questo punto ti sarà possibile inserire il codice fornito da iobloggo.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 30 gennaio 2007, 15:58

ok, grazie mille davvero!ce l'ho fatta.
quanto occorre più o meno per l'importazione? la mia è ferma da 10 minuti allo 0%: è normale?

edit: spero di non postare queste domande nella sezione sbagliata. :?
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 30 gennaio 2007, 16:14

Mh non è normale :D
Prova a ricominciare! (sìsì sei nel posto giusto).
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 30 gennaio 2007, 16:19

ehm, ho riprovato..già molte volte! ma per ora mi ha importato solo 2 post, su 35..
ma sempre dicendomi che l'importazione era allo 0%.
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda louve » 31 gennaio 2007, 13:17

vi prego, aiutatemi!non vorrei non poter caricare 3 mesi di archivio e dover riscrivere tutto..
l'indirizzo del mio vecchio blog è http://ilaeale.blogspot.com :ave:
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 31 gennaio 2007, 13:20

Non ti da' alcun errore quando si ferma allo 0% ?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 31 gennaio 2007, 13:39

no, mi dice avanzamento 0% e nella stringa sotto un X rossa, ma nessun tipo di errore..
credo di aver fatto tutto giusto in fase di importazione quindi..
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 31 gennaio 2007, 14:02

Una X rossa?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 31 gennaio 2007, 14:03

sì esatto.sai dirmi qual è il problema?
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 31 gennaio 2007, 15:05

Sì: riprova, ora oltre alla x dovrebbe stampare qualcos'altro.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 31 gennaio 2007, 15:10

ho riprovato: ora oltre alla X rossa mi dà questo "($data)"..
forse è qualche complicazione data dalla versione beta di blogspot, non so..
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 31 gennaio 2007, 15:14

Riprova e dimmi cosa scrive adesso :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 31 gennaio 2007, 15:21

anija ha scritto:Riprova e dimmi cosa scrive adesso :)


ehm, accanto alla croce c'è "(0lunedì034)".. io però sto importando semrpe il file che avevo salvato, non l'ho più toccato: faccio bene, giusto?

ps:grazie della pazienza, sei una santa!
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

PrecedenteProssimo

Torna a [Problemi tecnici] Importazioni da altre piattaforme

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron