Blogger - Blogspot

Se durante l'importazione da Splinder o da Clarence hai dei problemi, o la tua vecchia piattaforma non è ancora implementata nell'importazione, descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Messaggioda anija » 31 gennaio 2007, 15:27

Allora, ecco il problema. La data è in un formato non valido: vedi, c'è scritto un "lunedì". Invece, come segnato nelle istruzioni per importare, devi impostare su blogspot la data come
9/28/2005 01:17:11 PM
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 31 gennaio 2007, 15:39

anija ha scritto:Allora, ecco il problema. La data è in un formato non valido: vedi, c'è scritto un "lunedì". Invece, come segnato nelle istruzioni per importare, devi impostare su blogspot la data come
9/28/2005 01:17:11 PM


grazie, grazie, grazie! ora ce l'ho fatta..
e pensare che avevo controllato e ricontrollato le impostazioni, ma avevo modificato solo il formato dell'ora, e non quello della data, che sono distinti in blogspot..
ancora grazie, davvero! :ok: :) :)
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 31 gennaio 2007, 15:46

Figurati :)
Benvenuto/a su iobloggo, comunque ^_^
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda louve » 1 febbraio 2007, 14:42

grazie del benvenuto.. :)
ora però avrei un altro problemino: in ogni schermata del blog il titolo del primo post è separato da un lungo spazio bianco prima del testo vero e proprio (http://ilaeale.iobloggo.com/). può essere dovuto all'importazione?
louve
occasionale
occasionale
 
Messaggi: 27
Iscritto il: 30 gennaio 2007, 12:32

Messaggioda anija » 1 febbraio 2007, 15:37

Per altri problemi apri nuove discussioni, che questa è apposta per l'importazione. In questo caso dipende dal codice che hai nel "box post". c'è, subito dopo --categoria--, un
Codice: Seleziona tutto
<div style="clear: both;">&nbsp;</div>
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Precedente

Torna a [Problemi tecnici] Importazioni da altre piattaforme

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron