Pagina 1 di 2

problemi per l'importazione dell'archivio da splinder

MessaggioInviato: 5 giugno 2006, 21:18
da ofelia
Ho un grosso problema con l'importazione dell'archivio da splinder. Ho provato più volte a importanre seguendo le istruzioni di iobloggo,ma tutte le volte mi da lo stesso risustato. Cioè inizia l'importazione e la porta fino alla fine,ma poi dice: 0 post e 0 commenti importati.
Come mai?

MessaggioInviato: 9 novembre 2006, 12:50
da Clarice
anche a me succede la stessa cosa, dice di aver importato tutti gli archivi però sotto scrive: 0 post importati, 0 commenti importati....ho provato anche a rifarlo credendo di aver sbagliato qualche cosa con l'ora ma ho ottenuto lo stesso risultato

MessaggioInviato: 9 novembre 2006, 13:47
da anija
Mi date un link del blog da importare?

Importazione da splinder

MessaggioInviato: 3 gennaio 2007, 13:54
da Ayleen*
Ciao!
anche io ho avuto gli stessi problemi
.
e ho fatto tutto correttamente.
come è possibile?

:cry:

Re: Importazione da splinder

MessaggioInviato: 3 gennaio 2007, 15:00
da Ayleen*
Ayleen* ha scritto:Ciao!
anche io ho avuto gli stessi problemi
.
e ho fatto tutto correttamente.
come è possibile?

:cry:


EDIT
Problema risolto :lol:

MessaggioInviato: 10 gennaio 2007, 14:40
da Ila92
Io non riesco proprio ad importare! Dice che è in aggiornamento...più o meno quando sarà completo l'aggiornamento? >.<

MessaggioInviato: 10 gennaio 2007, 14:43
da anija
E' in aggiornamento da ieri, ci vorranno un paio di giorni.

MessaggioInviato: 10 gennaio 2007, 18:07
da Ila92
Grazie =P Ah, e ultima cosa!
Ho già un blog da un anno, su iobloggo, ormai e mi chiedevo se importando l'archivio del mio vecchio blog di splinder su quello di adesso, tutto ciò che ho scritto si cancellerà.
fatemi sapere, grazie =P

MessaggioInviato: 10 gennaio 2007, 18:11
da anija
No no :)
Se preferisci fare una prova puoi sempre crearti un secondo blog nuovo di prova, importarci prima tutto il tuo blog di iobloggo e poi il tuo blog di splinder e vedere se tutto funziona :)

MessaggioInviato: 10 gennaio 2007, 22:15
da Ila92
Gentilissima! Grazie mille!

MessaggioInviato: 13 gennaio 2007, 20:08
da Finestrella
Salve io da un paio di giorni ho problemi nell'importazione di un blog da importare da splinder... in pratica all'inizio della seconda fase, subito dopo aver iniziato l'importazione del primo mese mi dà il seguente errore:

Errore del server

Spiacenti. non è temporaneamente disponibile. Stiamo lavorando per risolvere il problema. Riprova ad accedere tra qualche minuto.
Se il problema persiste, contatta il forum.


Potete fare qualcosa?
Grazie mille in anticipo! :ok:

MessaggioInviato: 15 gennaio 2007, 10:57
da anija
Dovrebbe essere corretto ... fammi sapere :)

MessaggioInviato: 5 febbraio 2007, 14:56
da LiberoPensiero
anija ha scritto:Mi date un link del blog da importare?


Ti do il mio, non riesco a importarlo anche se *credo* di aver seguito correttamente le istruzioni:

paoloc.splinder.com

MessaggioInviato: 5 febbraio 2007, 15:05
da anija
Che errore ti da?

MessaggioInviato: 5 febbraio 2007, 15:11
da LiberoPensiero
anija ha scritto:Che errore ti da?


Mi completa la procedura ma non mi importa nulla, nessun messaggio di errore.