Errore titoli dopo importazione da splinder

Se durante l'importazione da Splinder o da Clarence hai dei problemi, o la tua vecchia piattaforma non è ancora implementata nell'importazione, descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Errore titoli dopo importazione da splinder

Messaggioda HarpoMarx » 29 dicembre 2011, 11:20

Ci stavo facendo caso or ora scorrendo i vecchi post; i titoli dei post importati riprendono la forma del link ai vecchi post su splinder, seguendoli ovviamente ritorna un "404". I titoli dei nuovi post invece non sono sotto forma di link. Il link che compare sotto i vecchi post invece è corretto.
Più che un problema vero e proprio è una cosa estetica, ma non avendo trovato altri riscontri (magari nessuno ci ha fatto caso, o è successo solo a me) lo segnalo qui.
HarpoMarx
inesperto
inesperto
 
Messaggi: 10
Iscritto il: 22 novembre 2011, 1:34
Indirizzo blog: marxbros.iobloggo.com

Re: Errore titoli dopo importazione da splinder

Messaggioda Alexiel » 29 dicembre 2011, 14:43

Se ne parla qui: http://forum.iobloggo.com/viewtopic.php?f=29&t=14152. Una breve ricerca sarebbe stata auspicabile :D Chiudo.
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/


Torna a [Problemi tecnici] Importazioni da altre piattaforme

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron