Problemi con ImageShack

Tanti siti utili per costruire ed abbellire il tuo template!

Moderatori: Moderatori iobloggo, Moderatori HTML & Grafica

Problemi con ImageShack

Messaggioda grandeantonio » 13 febbraio 2007, 15:46

Ciao a tutti,
qualcuno sa dirmi se ImageShack ha dei problemi in queste ore?
Alcune immagini e alcuni file flash del mio blog non vengono visualizzati, ma neanche se cerco di aprirli direttamente tramite i loro indirizzi.

A qualcuno è capitato?

E se è un problema di ImageShack (anche perchè non riesco ad aprire neanche la sua home page) perchè alcuni file si vedono e altri no? :?


Grazie
Ciao
grandeantonio
<b>...il grandeantonio</b>
grandeantonio
abituale
abituale
 
Messaggi: 67
Iscritto il: 4 gennaio 2007, 22:40
Località: BIG City (BIG World)

Messaggioda Shaka » 13 febbraio 2007, 16:09

Ci rispondiamo a vicenda perchè anche a me Im.Shack non si apre da qualche ora :ko:
Shaka
principiante
principiante
 
Messaggi: 4
Iscritto il: 13 febbraio 2007, 15:42

Messaggioda grandeantonio » 13 febbraio 2007, 16:15

Praticamente convinto che non dipenda da me, anche in base a ciò che hai scritto tu, mi resta cmq il dubbio che ho espresso sopra.

Attendiamo altre testimonianze :) :D
grandeantonio
<b>...il grandeantonio</b>
grandeantonio
abituale
abituale
 
Messaggi: 67
Iscritto il: 4 gennaio 2007, 22:40
Località: BIG City (BIG World)

Messaggioda puff » 13 febbraio 2007, 16:50

sarà stato down il server del sito ma non c'entra niente con iobloggo! sposto
puff
Moderatore
Moderatore
 
Messaggi: 1832
Iscritto il: 27 giugno 2005, 14:30
Località: Toscana

Messaggioda callo » 13 febbraio 2007, 18:01

probabilmente alcune immagini le vedevi perchè erano nella cache
e se sono amareggiata e'perche'e'finita e quando

le cose belle finiscono ti spiace

per te non e'mai iniziata caRA

Immagine

Immagine
Immagine
Avatar utente
callo
Moderatore
Moderatore
 
Messaggi: 1930
Iscritto il: 7 maggio 2004, 16:24
Località: Licciana

Messaggioda grandeantonio » 13 febbraio 2007, 21:26

puff ha scritto:sarà stato down il server del sito ma non c'entra niente con iobloggo! sposto


Scusami puff, potresti rimettere la discussione nella sezione di prima anche se non c'entra con iobloggo?
Telo chiedo per agevolare le risposte perchè il problema sembra peggiorato e non credo che in questa sezione gli utenti la vedano. Magari leggendo potrebbero andare a controllare le proprie img. Anche solo per qualche ora o fino a domani, diciamo una concessione temporanea :) .

Grazie
grandeantonio
<b>...il grandeantonio</b>
grandeantonio
abituale
abituale
 
Messaggi: 67
Iscritto il: 4 gennaio 2007, 22:40
Località: BIG City (BIG World)

Messaggioda anija » 14 febbraio 2007, 10:12

Spostare nella sezione dei "problemi tecnici di iobloggo" solo per dare visibilità?
Non mi sembra il modo. Prova a postare su un forum dedicato a imageshack, quello sarebbe un buon modo per avere visibilità.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda grandeantonio » 14 febbraio 2007, 16:40

anija ha scritto:Spostare nella sezione dei "problemi tecnici di iobloggo" solo per dare visibilità?
Non mi sembra il modo. Prova a postare su un forum dedicato a imageshack, quello sarebbe un buon modo per avere visibilità.


Spostare temporaneamente nella sezione "problemi tecnici di iobloggo" perchè era un problema tecnico e per sapere se riguardava altri utenti di iobloggo. Non mi interessava nessuna visibilità. Cmq Ok. Richiesta non accettata, legittimo. Certo è che non conosco un forum di imageshack altrimenti avrei postato "anche" lì.

Grandisaluti
...il grandeantonio
<b>...il grandeantonio</b>
grandeantonio
abituale
abituale
 
Messaggi: 67
Iscritto il: 4 gennaio 2007, 22:40
Località: BIG City (BIG World)

Messaggioda puff » 14 febbraio 2007, 19:12

puff
Moderatore
Moderatore
 
Messaggi: 1832
Iscritto il: 27 giugno 2005, 14:30
Località: Toscana

Messaggioda grandeantonio » 14 febbraio 2007, 20:23

puff ha scritto:c'è sempre l'email http://reg.imageshack.us/content.php?page=email


Visto che, come ho scritto, ieri non si riusciva ad aprire neanche l'home page di imageshack, mi sarebbe stato davvero difficile trovare all'interno del loro sito il link per scrivere un'email.

Sinceramente non capisco il problema. Ho iniziato una discussione su imageshack in questo forum perchè sono un utente di iobloggo e poi perchè non avevo la certezza che fosse un problema del sito di hosting.
Successivamente ho fatto una richiesta senza nessuna pretesa, richiesta che non è stata accettata ok!
Se non potevo scrivere di argomenti "esterni" in questo forum mi scuso e accetto che l'argomento possa anche venire cancellato,
se il mio comportamento ha violato il regolamento gentilmente che mi venga detto esplicitamente e sono pronto a non ripetere l'errore.
Più di questo non saprei.

Grazie
grandeantonio
<b>...il grandeantonio</b>
grandeantonio
abituale
abituale
 
Messaggi: 67
Iscritto il: 4 gennaio 2007, 22:40
Località: BIG City (BIG World)

Messaggioda anija » 14 febbraio 2007, 21:51

Ti abbiamo solo segnalato qual'era il modo migliore non avendo noi nessuna risposta per te. Qual'è il problema?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com


Torna a Siti utili

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite