problema...barra sull'immagine

Se stai imparando a costruirti il tuo template qui trovi consigli e risposte ai tuoi dubbi sull'HTML

Moderatori: Moderatori iobloggo, Moderatori HTML & Grafica

problema...barra sull'immagine

Messaggioda lulu89 » 11 gennaio 2009, 22:54

Salve a tutti!!!
ho un problema...ho fatto il nuovo template per il mio blog...però è sucesso che inserendo questo codice
body { background-image: url(http://i409.photobucket.com/albums/pp17 ... sfondo.jpg); background-repeat: repeat;}
div { background-image: url(http://www.filippovicarelli.com/design/ ... 24x768.jpg); background-repeat: repeat; }
fa sì che sull'immagine iniziale mi esce una barra rosa...
però se tolgo "div" si tolglie sì la barra..ma si tologno anche gli sfondi di post e colonne....come devo fare per toglierla senza far scomparire il resto?oppure c'è un'altro modo x riempire tali spazi..?...secondo voi il problema dov'è...
il link del blog x vedere il problema è http://armataconversaenardu.iobloggo.com/..
spero in un vostro aiuto.. :)
bacii!!! :ciao:
lulu89
principiante
principiante
 
Messaggi: 3
Iscritto il: 4 dicembre 2008, 19:03
Indirizzo blog: http://armataconversaenardu.iobloggo.com

Re: problema...barra sull'immagine

Messaggioda lulu89 » 14 gennaio 2009, 0:35

:o potete aiutarmi?... :( davvero nn so che fare...
lulu89
principiante
principiante
 
Messaggi: 3
Iscritto il: 4 dicembre 2008, 19:03
Indirizzo blog: http://armataconversaenardu.iobloggo.com


Torna a HTML, CSS e Javascript

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron