Pagina 1 di 1

PROBLEMA NELL TEMPLATE

MessaggioInviato: 22 giugno 2004, 16:28
da DENIELSD
CIAO, IO NON RIESCO Ad AGGIUNGERE NUOVE SEZIONI TIPO "BANNER" ECC, IO VORREI POSIZIONARLE SOTTO IL CALENDARIO, MA MI SI POSIZIONANO IN ALTO ALL 'INIZIO !!!! PERCHE ???
GRAZIE

AIUTATEMI

IL BLOG E' http://serena.iobloggo.com

MessaggioInviato: 22 giugno 2004, 21:26
da esh
Devi innanzitutto cercare il punto del calendario, che è questo:
Codice: Seleziona tutto
<tr>
<td class="td01" valign="top">
<p class="viola">calendario</p>
--calendario--
</td>
</tr>


Poi riaggiungi tutta la "struttura", modificando il titolo ed il contenuto.
Ad esempio, per inserire la sezione "banner":
Codice: Seleziona tutto
<tr>
<td class="td01" valign="top">
<p class="viola">banner</p>
Qui inserisci il banner
</td>
</tr>


Aggiugno solo una cosa; per i colori guarda nella prima parte del Template Pagina, dove ci sono:
Codice: Seleziona tutto
.giallo { /*sfondo del testo giallo */
.arancio { /*sfondo del testo arancio */
.blu { /*sfondo del testo blu */
.rosso { /*sfondo del testo rosso */
.verde { /*sfondo del testo verde */
.viola { /*sfondo del testo viola */
.vinaccio { /*sfondo del testo vinaccio */


Nell'esempio sopra c'è il P CLASS="VIOLA" ma se lo vuoi ad esempio giallo basta che scrivi giallo, arancio scrivi arancio e così via ^^

MessaggioInviato: 23 giugno 2004, 9:01
da DENIELSD
Grazie esh , gentile come sempre !!!!!!!!!!!!!

MessaggioInviato: 23 giugno 2004, 11:54
da esh
Figurati :wink:

MessaggioInviato: 1 ottobre 2004, 10:55
da AngelCage
Grazie davvero!Siete venuti utili anche a me ^_^!

MessaggioInviato: 1 ottobre 2004, 10:58
da giggio
ti leggiamo bene anche se scrivi in minuscolo :P