[OK] Top commenti per post senza titolo

Tutte le funzionalità richieste che sono state implementate :)

Moderatore: Moderatori iobloggo

[OK] Top commenti per post senza titolo

Messaggioda mescal° » 28 aprile 2006, 22:40

ho il brutto vizio di non mettere praticamente mai un titolo ai post... in questo modo nella classifica dei post più commentati rimane solo il nmero dei commenti fra parentesi, e niente di cliccabile... è possibile far sì che invece del nulla ci siano, che ne so... le prime 3 parole del post? :)
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda anija » 9 maggio 2006, 15:23

In realtà era già previsto, come per gli altri tag. Solo, c'era un errorino :) ora è a posto?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda mescal° » 9 maggio 2006, 15:27

anija ha scritto:In realtà era già previsto, come per gli altri tag. Solo, c'era un errorino :) ora è a posto?


perfetto :ok:
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda lud_wing » 20 marzo 2007, 16:55

Stesso problema per il tag --ultimipost--.

Mi succede qui: http://controversi.iobloggo.com/
lud_wing
inesperto
inesperto
 
Messaggi: 13
Iscritto il: 30 gennaio 2007, 22:12

Messaggioda lud_wing » 25 aprile 2007, 1:46

Ri-uppo.
lud_wing
inesperto
inesperto
 
Messaggi: 13
Iscritto il: 30 gennaio 2007, 22:12

Messaggioda anija » 26 aprile 2007, 9:13

Scusa, l'avevo perso di vista :)
Ora è corretto.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda lud_wing » 26 aprile 2007, 19:16

L'importante è averlo sistemato. Grazie!
lud_wing
inesperto
inesperto
 
Messaggi: 13
Iscritto il: 30 gennaio 2007, 22:12


Torna a Funzionalità implementate

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite

cron