Usano il mio account?!

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Usano il mio account?!

Messaggioda Phoenix » 25 novembre 2008, 21:13

Ciao sono Joyemy, volevo esporre questo mio problema:
Faccio login nella mia amministrazione dalla homepage di iobloggo.
Entro, lavoro e senza fare logout esco.
Se rientro dopo pochi minuti tutto bene.
Ma se entro dopo un ora o di più non mi riconosce, come se avessi fatto logout.
E mi da la pagina con sfondo grigio con la tabellina dove chiede utente e password.
Allora io non so se riuscite a vedere il traffico..c'è qualcuno che usa il mio account? oppure avete dei problemi voi sulla piattaforma?
Questo era successo anche un'altra volta.
Percui da escludere la risposta "cambia password".
E inoltre la mia password non l'ho data a nessuno e non mi connetto da Internet Point.
Attendo paziente :ko: una risposta..
Phoenix
occasionale
occasionale
 
Messaggi: 33
Iscritto il: 25 novembre 2008, 20:37
Indirizzo blog: link tolto per evitare simpatike visite dal forum

Re: Usano il mio account?!

Messaggioda arunka » 27 novembre 2008, 10:54

Non è che magari in quell'ora hai chiuso il browser? e magari hai impostato il cancellamento delle password alla chiusura del browser?
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Usano il mio account?!

Messaggioda Phoenix » 20 gennaio 2009, 18:58

No non era quello .. è una cosa sporadica che capita tipo per un giorno e poi non si rivede per mesi.. Comunque va bene così ^_______^ grazie lo stesso!
Phoenix
occasionale
occasionale
 
Messaggi: 33
Iscritto il: 25 novembre 2008, 20:37
Indirizzo blog: link tolto per evitare simpatike visite dal forum


Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron