Niente Login

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Niente Login

Messaggioda Fricat » 4 ottobre 2006, 10:40

Mah, ieri tutta la mattina down, oggi non si può fare il login, provando pure a cambiare password, mi ritorna eternamente alla pagina dove immettere nick e password. Che succede?
La vita è una festazzione pe ci si divettissi.
Fricat
occasionale
occasionale
 
Messaggi: 40
Iscritto il: 21 aprile 2004, 14:56

Messaggioda anija » 4 ottobre 2006, 11:46

Cancella i cookie e riprova a fare il login.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda anija » 4 ottobre 2006, 12:05

Ok, era un errore, ora è corretto.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Fricat » 4 ottobre 2006, 12:06

anija ha scritto:Cancella i cookie e riprova a fare il login.


Cancellato il cookie di iobloggo da firefox e tutto risolto, grazie.
Però fino ad ora, con il cookie attivo ho sempre effettuato il login. Comunque tutto a posto. :D
La vita è una festazzione pe ci si divettissi.
Fricat
occasionale
occasionale
 
Messaggi: 40
Iscritto il: 21 aprile 2004, 14:56

Messaggioda Karen » 5 ottobre 2006, 14:56

Ho lo stesso problema, non riesco a completare il login anche se username e password sono giusti, ho anche cancellato i cockie che cosa posso fare? :cry:
Karen
principiante
principiante
 
Messaggi: 2
Iscritto il: 5 ottobre 2006, 14:53
Località: Napoli

Messaggioda anija » 5 ottobre 2006, 15:15

C'è un server fermo. Appena il tecnico arriva e se ne accorge e lo riaccende dovrebbe ripartire tutto.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Karen » 5 ottobre 2006, 15:16

Grazie mille, credevo di aver combinato io qualche pasticcio :?
Karen
principiante
principiante
 
Messaggi: 2
Iscritto il: 5 ottobre 2006, 14:53
Località: Napoli

Messaggioda kisse » 10 novembre 2006, 13:01

Buongiorno, spero di aver azzeccato un post "giusto" per potermi accodare (facendo il CERCA con la parola Login sono usciti numerosi post, alcuni molto vecchi).

Un utente/lettore del mio Blog mi ha segnalato che non riesce più a Loggarsi e ad entare nel Blog.
Si é iscritta un paio di settimane fa con il nick GIN57 ed io, se consulto la Community leggo invece che é entrata oggi : 2 ore e tot minuti fa.

Effettivamente deve aver pasticciato parecchio perché anche a me, se provo a fare il Login con il suo nick e la sua password (chiedendomi di aiutarla mi ha inviato sia la password originaria ricevuta al momento in cui si é iscritta, che la seconda richiesta in un secondo tempo ), il Login non mi riesce.

Ora dice di aver provato ad iscriversi di nuovo, con altro nick: Luigia57 indicando una mail diversa.
Anche in questo caso "La Community" la riconosce ( dice che si é iscritta un giorno fa ), ma lei sostiene di non riuscire ad entrare.

Sinceramente non so più cosa consigliarle (le ho già detto di provare a cancellare i Cookies).

Avete qualche consiglio da darle ?

Grazie in anticipo per la vostra pazienza ed attenzione.

Buona giornata
Cristina
kisse
esperto
esperto
 
Messaggi: 166
Iscritto il: 13 ottobre 2006, 15:54

Messaggioda anija » 10 novembre 2006, 13:17

Non riesce a loggarsi perché? Che errore da?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda kisse » 10 novembre 2006, 13:49

Stamattina, quando ho provato io ad entrare con i suoi dati, appariva sempre una nuova finestra di richiesta Login che diceva : username e/o password errati e di fare attenzione alle minuscole/maiuscole.
kisse
esperto
esperto
 
Messaggi: 166
Iscritto il: 13 ottobre 2006, 15:54

Messaggioda anija » 10 novembre 2006, 14:02

C'è la password errata.
Semplicemente.

Dille di richiederne una nuova e di INOLTRARTI l'email che le manda iobloggo.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda kisse » 11 novembre 2006, 18:31

Avevi ragione Anja : con la password giusta io sono riuscita ad entare e anche a scrivere.

Grazie di cuore, per tutto.

Cristina
kisse
esperto
esperto
 
Messaggi: 166
Iscritto il: 13 ottobre 2006, 15:54

Messaggioda kisse » 11 novembre 2006, 22:59

Però qualcosa di "anomalo", a questo punto nella procedura che utilizza lei, ci dev'essere per forza... anche se io non riesco a capire cosa sbaglia :

pensavo non entrasse loggata : ma se consulto la sua scheda vedo che risulta entrata.

Riesce a mandarmi MP (quindi entra anche nell'area amministrativa) ma il mittente indicato stranamente non è il suo username ma il suo indirizzo e-mail.

Io quando sono entrata con il suo nick sono riuscita a scrivere sia nella Tagboard che nei Commenti.
Lei invece dice che se clicca su Commenti può solo leggere ma non può scrivere.

Da profana in materia mi chiedo : cpotrebbe essere che le manchi un programma di software la cui assenza impedisce la scrittura ?

Se potete aiutarmi a capirci qualcosa ve ne sarò grata.

Buona serata
Cristina
kisse
esperto
esperto
 
Messaggi: 166
Iscritto il: 13 ottobre 2006, 15:54

Messaggioda anija » 12 novembre 2006, 15:05

No; gli mp le arrivano con email come mittente perché li manda da non loggata.
Sicura che nella scheda, dove risulta entrata, non sia perché sei entrata tu al suo posto?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda kisse » 12 novembre 2006, 21:31

La data e l'orario d'entrata riportato nella scheda corrispondono a quelli dell'Mp arrivato.

Io sono entrata solo una volta al suo posto : il giorno prima.

Quindi deduco che la scheda dovrebbe riportare le entrate dei Loggati.
Ma se l'MP mi arriva con indirizzo mail é perché loggata non é...

Dovrò trovare il modo di verificare insieme a lei la sua procedura d'ingresso.

Intanto grazie.
kisse
esperto
esperto
 
Messaggi: 166
Iscritto il: 13 ottobre 2006, 15:54

Prossimo

Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron