indirizzo mail di conferma giusto, ma non arriva

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

indirizzo mail di conferma giusto, ma non arriva

Messaggioda Mitsuhashi » 30 settembre 2006, 0:50

scusate se stresso, purtroppo ho visto dai post presenti che domande sull'argomento ne sono state fatte un po'.

Ho provato più volte ad iscrivere una persona di mia conoscenza a iobloggo, perché mi ha detto di volere il blog. È una delle santissime persone che hanno deciso di seguire il martirio leggendomi... ho creato un indirizzo di posta sul mio dominio/server personale viandanti.com.
L'indirizzo in questione è nomade@viandanti.com e l'account utente creato è appunto nomade.

Scusate se sto volutamente evitando riferimenti al sesso della persona ma preferisce essere in completo anonimato, anche sul mio blog ha sempre fatto così e ho voluto rispettare questa decisione.

Che posso fare? La mail indicata nell'account è giusta ma non arriva la conferma, ho provato più volte per essere sicuro... non è che il mail server vi da una qualche segnalazione di spam e non manda la mail?

Non voglio fare l'informatico, ma è proprio che non so che fare... sul mio server non arrivano pacchetti per quella mail. La cosa strana è che con la mia (stesso dominio) funziona tutto... ?

suggestions?

Grazie in anticipo, fornite sempre un ottimo servizio, spero che le donazioni vi vadano bene :)
Mitsuhashi
principiante
principiante
 
Messaggi: 3
Iscritto il: 30 settembre 2006, 0:42

Messaggioda mescal° » 30 settembre 2006, 1:35

hai provato a guardare nella cartella spam?
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda Mitsuhashi » 30 settembre 2006, 9:32

eh beh... si...

per togliermi ogni dubbio legato anche al software ho controllato tutte le mail arrivate al server... le mail di iobloggo arrivano alle altre caselle, ma a quella lì no...
È come se la mail si fermasse prima, o non partisse neanche. Sicuramente non arriva al mio server.

Ammetto di essere stupito
Mitsuhashi
principiante
principiante
 
Messaggi: 3
Iscritto il: 30 settembre 2006, 0:42

Risolto...

Messaggioda Mitsuhashi » 1 ottobre 2006, 11:41

A posto... scusate, colpa tutta mia.

Ho ho messo l'account anche nelle impostazioni del port redirector di no-ip, e quindi non mi arrivava la mail sull'smtp.

grazie, scusate il disturbo
Mitsuhashi
principiante
principiante
 
Messaggi: 3
Iscritto il: 30 settembre 2006, 0:42


Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron