Utente non più abilitato, o problemi di login?

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Utente non più abilitato, o problemi di login?

Messaggioda EldarDice » 28 settembre 2006, 12:23

Ho richiesto la nuova password non ricordando più la vecchia, dopo 3 mesi che non accedevo.
Con utente e password nuova non mi fa accedere
(per la cronaca, utente eldardice).

Mi sembra di aver letto tutto quanto e di averle provate tutte!
ELDAR - Ettore - DICE
ettore@lospaziobianco.it
Lo Spazio Bianco Blog

Lo Spazio Bianco

Immagine

"Quis custodiet ipsos custodes?"
EldarDice
occasionale
occasionale
 
Messaggi: 32
Iscritto il: 4 giugno 2004, 11:21

Messaggioda anija » 28 settembre 2006, 12:50

Che errore ti da? Password errata?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Novocaina » 28 settembre 2006, 13:34

Cio bella!
Penso di avere lo stesso problema anche io..
Non mi fa più loggare.
Cioè sulla pag generale di iobloggo son loggata ma se clikko scrivi post i dati me li richiede e non gli stanno bene.
Ho clikkato richiedi nuova password immettendo l'email, ma non mi arriva nulla..

:?

Scusa il disturbo,
Novo.
Novocaina
abituale
abituale
 
Messaggi: 66
Iscritto il: 8 maggio 2005, 15:17
Località: roma

Messaggioda anija » 28 settembre 2006, 13:35

"non gli stanno bene" cosa vuol dire? Che errore da?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Novocaina » 28 settembre 2006, 13:54

che non li accetta e me lo richiede come se uno dei due, o entrambi, fossero sbagliati.

Ho letto che altri hanno avuto già lo stesso problema, nei giorni scorsi, per ora sono entrata da Explorer, tuttavia, visto che ancora non mi arriva la nuova password, vorrei sapere se è...come dire..."in viaggio"

Visto che su Explorer i dati vecchi son andati bene.
Nel senso che li ha accettati e mi son loggata.
Novocaina
abituale
abituale
 
Messaggi: 66
Iscritto il: 8 maggio 2005, 15:17
Località: roma

Messaggioda anija » 28 settembre 2006, 13:57

Su firefox non vanno gli stessi dati?
(chi ha avuto lo stesso problemia qui però è solo chi ha aperto il thread, nessun altro.)

La nuova password a che email te la sei fatta inviare (scrivimi via pvt l'indirizzo perfavore).
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Novocaina » 30 settembre 2006, 14:51

il problema è proprio questo: su explorer i dati che inserisco son corretti, su firefox no.

E' anche vero che su M.F se inserisco i dati che son sempre stati corretti, mi dà di nuovo il login vuoto da riempire, se li sbaglio appositamente mi appare in alto la striscia rossa con scritto "password o nick errati"...
non so se mi son spiegata bene..cioè se metto i dati corretti ricarica semplicemente la stessa pagina daccapo, senza tuttavia dirmi che ho sbagliato.
Novocaina
abituale
abituale
 
Messaggi: 66
Iscritto il: 8 maggio 2005, 15:17
Località: roma

Messaggioda anija » 30 settembre 2006, 21:12

Allora non sono dati sbagliati... prova a rimuovere i cookie.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Novocaina » 1 ottobre 2006, 14:19

fatto ma... niente.
Se tolgo i cookie infatti non solo continua a caricare sempre la stessa pagina di login (della piattaforma), ma se entro direttamente nel mio blog, mi fa loggare con la password privata e poi... mi dà lo schermo bianco.

Aiutooooooo!
Ma poi perchè così, tutto d'un tratto? uffaaaaa
Novocaina
abituale
abituale
 
Messaggi: 66
Iscritto il: 8 maggio 2005, 15:17
Località: roma

Re: Utente non più abilitato, o problemi di login?

Messaggioda kisse » 16 maggio 2008, 22:41

Domanda:

se un utente resta inattivo per qualche mese viene automaticamente cancellato o cmq non riconosciuto ?

Una lettrice del mio blog che non si collegava da mesi causa problemi di salute, ora mi segnala che non figura più tra gli utenti.
Ho provato a verificare e in effetti non la trovo ( nome utente: errediby )
Ho provato anche a loggarmi al posto suo ( mi ha dato la password ) ma non va a buon fine.

Cosa può essere successo ?

Grazie per l'attenzione.

Cristina
kisse
esperto
esperto
 
Messaggi: 166
Iscritto il: 13 ottobre 2006, 15:54

Re: Utente non più abilitato, o problemi di login?

Messaggioda misia » 17 maggio 2008, 0:47

non riesco piu ad entrare nel blog
misia
principiante
principiante
 
Messaggi: 1
Iscritto il: 15 maggio 2008, 1:03

Re: Utente non più abilitato, o problemi di login?

Messaggioda anija » 17 maggio 2008, 10:09

kisse ha scritto:se un utente resta inattivo per qualche mese viene automaticamente cancellato o cmq non riconosciuto ?


Dopo tre mesi di inattività sì, gli utenti vengono cancellati dal sistema se non hanno blog. Ovviamente avvertiamo e diamo la possibilità di riattivare l'account prima di cancellarlo.

kisse ha scritto:Una lettrice del mio blog che non si collegava da mesi causa problemi di salute, ora mi segnala che non figura più tra gli utenti.
Ho provato a verificare e in effetti non la trovo ( nome utente: errediby )
Ho provato anche a loggarmi al posto suo ( mi ha dato la password ) ma non va a buon fine.

Con che email si era iscritta? Posso fare un controllo.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Re: Utente non più abilitato, o problemi di login?

Messaggioda anija » 17 maggio 2008, 10:10

misia ha scritto:non riesco piu ad entrare nel blog


Misia sarebbe utile sapere la tua email, il tuo nick, il tuo blog, che errore dà.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Re: Utente non più abilitato, o problemi di login?

Messaggioda kisse » 17 maggio 2008, 23:02

anija ha scritto:
kisse ha scritto:se un utente resta inattivo per qualche mese viene automaticamente cancellato o cmq non riconosciuto ?


Dopo tre mesi di inattività sì, gli utenti vengono cancellati dal sistema se non hanno blog. Ovviamente avvertiamo e diamo la possibilità di riattivare l'account prima di cancellarlo.

kisse ha scritto:Una lettrice del mio blog che non si collegava da mesi causa problemi di salute, ora mi segnala che non figura più tra gli utenti.
Ho provato a verificare e in effetti non la trovo ( nome utente: errediby )
Ho provato anche a loggarmi al posto suo ( mi ha dato la password ) ma non va a buon fine.


Con che email si era iscritta? Posso fare un controllo.


errediby@yahoo.it

Grazie!
kisse
esperto
esperto
 
Messaggi: 166
Iscritto il: 13 ottobre 2006, 15:54

Re: Utente non più abilitato, o problemi di login?

Messaggioda anija » 19 maggio 2008, 14:49

No, non esiste nessun account. Non ha ricevuto l'email di avviso disattivazione?
In ogni caso, non dovrebbe aver avuto nessun dato collegato, quindi è sufficiente una nuova registrazione.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com


Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron