Pagina 1 di 1

PROBLEMI CONOSCIUTI LOGIN- Leggere prima di chiedere aiuto

MessaggioInviato: 23 giugno 2004, 14:55
da anija
La procedura di login fallisce in alcuni casi:

1. Presenza di certi tipi di firewall (es: zonealarm)
2. Browser impostato per non accettare i cookie
3. Data del computer errata

Come capire se si rientra nel caso 2 o 3?

Aprire la pagina:
http://www.cyscape.com/showbrow.asp?bhcp=1

E controllare i valori di Cookies, CookiesEnabled e BrowserDateTime.
I primi due devono essere ENABLED e TRUE, il terzo dev'essere la data CORRETTA (anche il MESE e l'ANNO!!!).

MessaggioInviato: 4 aprile 2005, 16:57
da stella
sisi. e' esattamente il mio problema (scusami, nn avevo visto questo topic l'altra sera! :( ).

ma adesso che so che il problema e' questo, come faccio a risolverlo (per tornare ad usare explorer)?

immagino debba entrare nelle "opzioni internet" (protezione? privacy?) del browser, ma nn capisco cosa dovrei modificare, affinche' vada tutto come prima... :?

grazie mille!! :)

MessaggioInviato: 10 maggio 2005, 12:50
da InDaSoul
Il fatto è che io non posso cambiare le impostazioni di ora e data (che sono sballate) perchè scrivo da un computer pubblico dell'uni che non mi permette di modificare le impostazioni.

Strano perchè riuscivo ad effettuare il login... è un po' che non entro, oggi volevo farlo ma non ci riesco :( pensavo fosse un problema di password, ne ho richiesta un'altra, ma non funzia ancora :(

domandina

MessaggioInviato: 20 giugno 2005, 15:31
da nily
dato che sto apportando varie modifiche tecniche al mio compu vedo qui il motivo del fatto che non riesco a loggarmi, cioè
-Cookies Session = Enabled / Permanent = Disabled
-CookiesEnabled False
-BrowserDateTime mercoledì 20 luglio 2005 15.27.49 (anche il giorno della settimana vale come errore?
ma ora che devo fare per risolvere il problem?

Re: domandina

MessaggioInviato: 20 giugno 2005, 15:44
da callo
nily ha scritto:-BrowserDateTime mercoledì 20 luglio 2005 15.27.49 (anche il giorno della settimana vale come errore?


Siamo in giugno però :|

Aiuto! Non entro + nell'amministrazione dei miei blog!

MessaggioInviato: 6 giugno 2006, 14:34
da Hermione75
Qualcuno mi aiuti! Non riesco + ad entra re nella'mministrazione dei miei blog!
Mi dice admin. temporaneamente disabilitata!
Perchè?Che ho fatto?

MessaggioInviato: 6 giugno 2006, 15:16
da anija
L'admin è temporaneamente disabilitata (per problemi tecnici). Si tratta di aspettare un attimo.

MessaggioInviato: 6 giugno 2006, 15:58
da rattodisabina
Anija! io non aspetto proprio niente...e che è !?
:P
:lol:

MessaggioInviato: 6 giugno 2006, 16:09
da mikeb
rattodisabina ha scritto:Anija! io non aspetto proprio niente...e che è !?
:P
:lol:

....Allora ascoltati tutto il lato A di "2112" dei Rush.... :lol:

MessaggioInviato: 16 giugno 2006, 16:27
da lorelay
uffa
prima scrivo i post e non me li pubblica
tento di loggarmi e non ci riesco
chiedo una nuova password, la inserisco e non l'accetta?

i cookie sono attivati
l'ora e il giorno sono esatti
ho fatto il check ed e tutto ok?
help me

MessaggioInviato: 16 giugno 2006, 16:35
da anija
Si era fermato un server, ora è ripartito, tra qualche minuto dovrebbe allinearsi.

La prossima volta apri una discussione a parte in *problemi tecnici* o *problemi di login*.

Re: PROBLEMI CONOSCIUTI - Leggere prima di chiedere aiuto

MessaggioInviato: 5 dicembre 2006, 14:29
da RiaPatty
anija ha scritto:La procedura di login fallisce in alcuni casi:

1. Presenza di certi tipi di firewall (es: zonealarm)
2. Browser impostato per non accettare i cookie
3. Data del computer errata

Come capire se si rientra nel caso 2 o 3?

Aprire la pagina:
http://www.cyscape.com/showbrow.asp?bhcp=1

E controllare i valori di Cookies, CookiesEnabled e BrowserDateTime.
I primi due devono essere ENABLED e TRUE, il terzo dev'essere la data CORRETTA (anche il MESE e l'ANNO!!!).


ciao anija,
ho esattamente questo problema: ogni volta che scrivo l'indirizzo del mio blog protetto, mi compare la pagina di presentazione e quando clicco sull'homepage di iobloggo mi dice invece che sono loggata. Ma se clicco da qui in "scrivi post" mi riapre la pagina di presetazione. Insomma non riesco ad accedere al blog. Credo che sia l'antivirus (ma non ne sono sicura). C'è un modo per ridurre tali problemi?
grazie già da ora per l'aiuto!

Re: PROBLEMI CONOSCIUTI LOGIN- Leggere prima di chiedere aiu

MessaggioInviato: 29 maggio 2013, 23:20
da InnerPower
Ho notato che la maggior parte in questa sezione ha problemi di registrazione e la email ci mette troppo ad arrivare. Non potreste velocizzare un pò la procedura di attivazione? Visto che a quanto pare qui invece nel forum si arriva subito...

Re: PROBLEMI CONOSCIUTI LOGIN- Leggere prima di chiedere aiu

MessaggioInviato: 30 maggio 2013, 18:35
da Alexiel
Ho l'impressione che non sia una cosa fattibile, altrimenti si sarebbe già fatto :P