PROBLEMI CONOSCIUTI LOGIN- Leggere prima di chiedere aiuto

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

PROBLEMI CONOSCIUTI LOGIN- Leggere prima di chiedere aiuto

Messaggioda anija » 23 giugno 2004, 14:55

La procedura di login fallisce in alcuni casi:

1. Presenza di certi tipi di firewall (es: zonealarm)
2. Browser impostato per non accettare i cookie
3. Data del computer errata

Come capire se si rientra nel caso 2 o 3?

Aprire la pagina:
http://www.cyscape.com/showbrow.asp?bhcp=1

E controllare i valori di Cookies, CookiesEnabled e BrowserDateTime.
I primi due devono essere ENABLED e TRUE, il terzo dev'essere la data CORRETTA (anche il MESE e l'ANNO!!!).
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda stella » 4 aprile 2005, 16:57

sisi. e' esattamente il mio problema (scusami, nn avevo visto questo topic l'altra sera! :( ).

ma adesso che so che il problema e' questo, come faccio a risolverlo (per tornare ad usare explorer)?

immagino debba entrare nelle "opzioni internet" (protezione? privacy?) del browser, ma nn capisco cosa dovrei modificare, affinche' vada tutto come prima... :?

grazie mille!! :)
stella
inesperto
inesperto
 
Messaggi: 9
Iscritto il: 4 novembre 2004, 0:29

Messaggioda InDaSoul » 10 maggio 2005, 12:50

Il fatto è che io non posso cambiare le impostazioni di ora e data (che sono sballate) perchè scrivo da un computer pubblico dell'uni che non mi permette di modificare le impostazioni.

Strano perchè riuscivo ad effettuare il login... è un po' che non entro, oggi volevo farlo ma non ci riesco :( pensavo fosse un problema di password, ne ho richiesta un'altra, ma non funzia ancora :(
InDaSoul
principiante
principiante
 
Messaggi: 1
Iscritto il: 10 maggio 2005, 12:47

domandina

Messaggioda nily » 20 giugno 2005, 15:31

dato che sto apportando varie modifiche tecniche al mio compu vedo qui il motivo del fatto che non riesco a loggarmi, cioè
-Cookies Session = Enabled / Permanent = Disabled
-CookiesEnabled False
-BrowserDateTime mercoledì 20 luglio 2005 15.27.49 (anche il giorno della settimana vale come errore?
ma ora che devo fare per risolvere il problem?
nily
esperto
esperto
 
Messaggi: 157
Iscritto il: 22 febbraio 2005, 17:09
Località: roma

Re: domandina

Messaggioda callo » 20 giugno 2005, 15:44

nily ha scritto:-BrowserDateTime mercoledì 20 luglio 2005 15.27.49 (anche il giorno della settimana vale come errore?


Siamo in giugno però :|
e se sono amareggiata e'perche'e'finita e quando

le cose belle finiscono ti spiace

per te non e'mai iniziata caRA

Immagine

Immagine
Immagine
Avatar utente
callo
Moderatore
Moderatore
 
Messaggi: 1930
Iscritto il: 7 maggio 2004, 16:24
Località: Licciana

Aiuto! Non entro + nell'amministrazione dei miei blog!

Messaggioda Hermione75 » 6 giugno 2006, 14:34

Qualcuno mi aiuti! Non riesco + ad entra re nella'mministrazione dei miei blog!
Mi dice admin. temporaneamente disabilitata!
Perchè?Che ho fatto?
Hermione75
principiante
principiante
 
Messaggi: 1
Iscritto il: 6 giugno 2006, 14:31

Messaggioda anija » 6 giugno 2006, 15:16

L'admin è temporaneamente disabilitata (per problemi tecnici). Si tratta di aspettare un attimo.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda rattodisabina » 6 giugno 2006, 15:58

Anija! io non aspetto proprio niente...e che è !?
:P
:lol:
rattodisabina
esperto
esperto
 
Messaggi: 106
Iscritto il: 30 marzo 2006, 14:31
Località: Atina (FR)
Indirizzo blog: http://contrasto.iobloggo.com

Messaggioda mikeb » 6 giugno 2006, 16:09

rattodisabina ha scritto:Anija! io non aspetto proprio niente...e che è !?
:P
:lol:

....Allora ascoltati tutto il lato A di "2112" dei Rush.... :lol:
MIKE B.BASS
mikeb
abituale
abituale
 
Messaggi: 90
Iscritto il: 19 marzo 2005, 1:15
Località: genova

Messaggioda lorelay » 16 giugno 2006, 16:27

uffa
prima scrivo i post e non me li pubblica
tento di loggarmi e non ci riesco
chiedo una nuova password, la inserisco e non l'accetta?

i cookie sono attivati
l'ora e il giorno sono esatti
ho fatto il check ed e tutto ok?
help me
lorelay
inesperto
inesperto
 
Messaggi: 8
Iscritto il: 12 giugno 2006, 12:26

Messaggioda anija » 16 giugno 2006, 16:35

Si era fermato un server, ora è ripartito, tra qualche minuto dovrebbe allinearsi.

La prossima volta apri una discussione a parte in *problemi tecnici* o *problemi di login*.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Re: PROBLEMI CONOSCIUTI - Leggere prima di chiedere aiuto

Messaggioda RiaPatty » 5 dicembre 2006, 14:29

anija ha scritto:La procedura di login fallisce in alcuni casi:

1. Presenza di certi tipi di firewall (es: zonealarm)
2. Browser impostato per non accettare i cookie
3. Data del computer errata

Come capire se si rientra nel caso 2 o 3?

Aprire la pagina:
http://www.cyscape.com/showbrow.asp?bhcp=1

E controllare i valori di Cookies, CookiesEnabled e BrowserDateTime.
I primi due devono essere ENABLED e TRUE, il terzo dev'essere la data CORRETTA (anche il MESE e l'ANNO!!!).


ciao anija,
ho esattamente questo problema: ogni volta che scrivo l'indirizzo del mio blog protetto, mi compare la pagina di presentazione e quando clicco sull'homepage di iobloggo mi dice invece che sono loggata. Ma se clicco da qui in "scrivi post" mi riapre la pagina di presetazione. Insomma non riesco ad accedere al blog. Credo che sia l'antivirus (ma non ne sono sicura). C'è un modo per ridurre tali problemi?
grazie già da ora per l'aiuto!
RiaPatty
purosangue
purosangue
 
Messaggi: 277
Iscritto il: 19 settembre 2005, 18:08
Indirizzo blog: perledivetro.iobloggo.com

Re: PROBLEMI CONOSCIUTI LOGIN- Leggere prima di chiedere aiu

Messaggioda InnerPower » 29 maggio 2013, 23:20

Ho notato che la maggior parte in questa sezione ha problemi di registrazione e la email ci mette troppo ad arrivare. Non potreste velocizzare un pò la procedura di attivazione? Visto che a quanto pare qui invece nel forum si arriva subito...
InnerPower
principiante
principiante
 
Messaggi: 2
Iscritto il: 19 novembre 2011, 4:11
Indirizzo blog: http://dreamsgarden.iobloggo.com/

Re: PROBLEMI CONOSCIUTI LOGIN- Leggere prima di chiedere aiu

Messaggioda Alexiel » 30 maggio 2013, 18:35

Ho l'impressione che non sia una cosa fattibile, altrimenti si sarebbe già fatto :P
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/


Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron