Pagina 1 di 3

non riesco a loggarmi

MessaggioInviato: 21 luglio 2005, 11:10
da steff
da stamattina...
lavori in corso? :roll:

MessaggioInviato: 21 luglio 2005, 11:13
da anija
ora dicono dovrebbe essere a posto ... prova ^^

MessaggioInviato: 21 luglio 2005, 12:52
da steff
tutto a posto! :D

però se c'è l'emoticon "nono" :ko: dovrebbe esserci anche "sìsì"

MessaggioInviato: 21 luglio 2005, 13:46
da anija
:ok: : ok :
:ko: : ko :

MessaggioInviato: 8 ottobre 2005, 13:25
da *Alisea*
A me succede oggi... non riesco più a fare il login... segnalo e attendo, mi sembra di capire ci siano vari problemucci... grazie :)

MessaggioInviato: 8 ottobre 2005, 13:40
da Maya
Nemmeno io oggi riesco a loggarmi. Già provato tutto il provabile (browser diverso, cookies eliminati...)

Ad ogni pagina mi slogga

MessaggioInviato: 8 ottobre 2005, 13:56
da Necrodiamond
Scrivo qui sotto per non aprire un nuovo post a riguardo...
Mi capita di dovermi loggare più di una volta prima di entrare nell'admin, ma quando clikko su "preferiti", su "lettori" o su qualsiasi altra sezione del menù mi slogga. E' da stamattina che tento di aggiungere un blog ai preferiti ma niente... :S Problema solo mio? :cry:

MessaggioInviato: 8 ottobre 2005, 14:11
da nietzsche
mi aggiungo all'elenco di coloro che non riescono a fare il login (l'ultima volta l'ho fatto la notte scorsa verso le 2 e tutto funzionava)

Anche io...

MessaggioInviato: 8 ottobre 2005, 14:51
da Tears
...idem come gli altri,non riesco a loggarmi. Dalla home,digito nick e pass,invio e mi rimanda al login 2 ? Riscrivo tutto daccapo ricontrollando che tutto sia scritto in modo giusto,e niente da fare. Ho provato a pulire più volte la cache,ho provato ad usare firefox,ma il risultato è sempre lo stesso.

Idem

MessaggioInviato: 8 ottobre 2005, 14:58
da Necrodiamond
Non ho precisato di aver eseguito le stesse operazioni...anche io sono rimandata al Login2...e se prima, dopo qualche tentativo riuscivo a entrare, ora nada O_o

MessaggioInviato: 8 ottobre 2005, 15:00
da NatroN
Ci sono problemi un po' dappertutto oggi, quasi sicuramente a causa dei lavori sulle nuove implementazioni...
Penso sia inutile "accanirsi" a provar di tutto; bisognerà aspettare che risolvano il problema... :)

MessaggioInviato: 8 ottobre 2005, 15:01
da Lucretia
essendo un problema di tutti, quasi certamente dipende dal server che fa le bizze da stamattina. ripeto che è inutile chiedere nuove password.

abbiate pazienza, oggi è sabato e anija non lavora, quindi non possiamo sapere quando avrà tempo e modo di fare qualcosa.

(naturalmente i problemi capitano sempre nel weekend. :sisi: )

MessaggioInviato: 8 ottobre 2005, 15:08
da NatroN
Lucretia ha scritto:(naturalmente i problemi capitano sempre nel weekend. :sisi: )

:sisi:

/me "pazienza Zen" mode: onImmagine

:D

MessaggioInviato: 8 ottobre 2005, 15:12
da Madama
Lucretia ha scritto:essendo un problema di tutti, quasi certamente dipende dal server che fa le bizze da stamattina. ripeto che è inutile chiedere nuove password.

abbiate pazienza, oggi è sabato e anija non lavora, quindi non possiamo sapere quando avrà tempo e modo di fare qualcosa.

(naturalmente i problemi capitano sempre nel weekend. :sisi: )


Infatti!Quante volte mi sono ammalata di sabato o di domenica... :ko:

Bueno

MessaggioInviato: 8 ottobre 2005, 15:26
da Necrodiamond
Pazientiamo allora :D Sempre nel weekend, mi pare giusto u_u