non riesco a loggarmi

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Dimenticavo

Messaggioda Tears » 8 ottobre 2005, 15:55

Lu,vero inutile accanirsi. Il mio era un messaggio puramente informativo,ma visto che non ero l'unica ad avere gli stessi problemi,ho smesso di provarci. Di solito se faccio casino col blog,dipende solo da me >.< ero convinta di avere dimenticato addirittura la pass...il che è grave.
Tears
occasionale
occasionale
 
Messaggi: 41
Iscritto il: 6 aprile 2004, 11:43

Messaggioda Lucretia » 8 ottobre 2005, 16:00

lo so, cara. ribadivo il concetto per chi arriva sul forum cercando risposte a questo genere di problema e magari si prende la briga di leggere i messaggi più recenti... repetita juvant! :D
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Messaggioda Virus » 8 ottobre 2005, 16:01

Ma pensate che bello, un bel blackout blogghistico, scompare tutta la blogosfera per una giornata intera... :roll:
<br>
<a href="http://soundscape.iobloggo.com/" target="_blank"><img hspace="2" border="0" src="http://img180.exs.cx/img180/2329/button6hy.jpg" title="Soundscape" alt="Soundscape"></a><a href="http://anaturaldisaster.iobloggo.com/" target="_blank"><img hspace="2" border="0" src="http://img239.echo.cx/img239/6298/anaturaldisaster3bp.gif" title="A Natural Disaster" alt="A Natural Disaster"></a>
<img hspace="2" src="http://www.callo.net/cazzate/blocked.gif" title="lozioric e/o kore ti hanno bloccato? esponi l'antipixel!" alt="lozioric e/o kore ti hanno bloccato? esponi l'antipixel!" border="0"> <img alt="Sei anche tu uno stronzo? Esponi l'antipixel!" src="http://utenti.lycos.it/trinita/stronzi.gif" border="0">
<img src="http://www.anija.it/img/antipixel/insonnia.gif" border="0"><a href="http://blograduno.iobloggo.com" target="_blank"> <img border="0" src="http://www.lozioric.com/antipixel/blograduno_2005.gif" title="ioBlograduno - Domenica 17 Aprile 2005 a Bologna">
<a href="http://www.sloganizer.net/en/" target="_blank" title="Sloganizer - the slogan generator"><img src="http://www.sloganizer.net/en/image,virus,white,red.png" border="0" alt="generated by sloganizer.net" title="This slogan was generated by sloganizer.net"></a>
Virus
Dawson's Creek Admin
 
Messaggi: 718
Iscritto il: 17 gennaio 2005, 13:31

Messaggioda Necrodiamond » 8 ottobre 2005, 17:21

Virus ha scritto:Ma pensate che bello, un bel blackout blogghistico, scompare tutta la blogosfera per una giornata intera... :roll:


:dead:
LeX. "Don't dream it.be it!"

Immagine
Avatar utente
Necrodiamond
esperto
esperto
 
Messaggi: 228
Iscritto il: 4 aprile 2005, 19:29
Località: Torino

Messaggioda anija » 8 ottobre 2005, 19:08

Lucretia ha ragione, credo anch'io che dipenda da uno dei server. Ho disabilitato quello che è offline ora, e tutte le cose che avete inserito/modificato/cancellato ora dovrebbero apparire! Ora giriamo con un solo server però, quindi sarà normale un po' di lentezza... C'è solo da attendere che mac riceva la notizia e che contatti chi di dovere per il server..
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Necrodiamond » 8 ottobre 2005, 19:51

Grazie Anija! :D
A me va più veloce di prima! *__*
LeX. "Don't dream it.be it!"

Immagine
Avatar utente
Necrodiamond
esperto
esperto
 
Messaggi: 228
Iscritto il: 4 aprile 2005, 19:29
Località: Torino

Messaggioda *Alisea* » 10 febbraio 2006, 14:19

Ero loggata ma poi sono uscita, ora volevo riloggarmi per rispondere a un pm ma non riesco più a fare il login, mi rimanda sempre alla stessa pagina dove inserire i dati, come mai?
:(
Vedo che altri utenti sono loggati...

edit. h. 14.15 - scusate ora funziona...
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano

Messaggioda anija » 10 febbraio 2006, 15:37

(problema di server ... ora doverbbe funzionare anche se l'altro server si rallenta e rimane indietro)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda MaRgOZeRo+ » 13 marzo 2006, 0:56

non riesco a loggarmi mi dice password o username errata...mi sono fatta spedire due nuove password tramite email mi dice:

Ciao MaRgO`,
La tua password temporanea è:

--------------------
(pwd)
--------------------


ma niente di niente non va cosa potrebbe essere successo? :(
MaRgOZeRo+
inesperto
inesperto
 
Messaggi: 9
Iscritto il: 11 febbraio 2006, 20:42
Località: NaPLeSs

Messaggioda MaRgOZeRo+ » 13 marzo 2006, 1:31

ecco è andata...
funziona il log in.
dopo il precedente messaggio non riuscivo piu nemmeno a loggarmi sul forum...menomale era un problema vostro ...avevo pensato a tutto è di piu...virus acker ecc..menomale :)
MaRgOZeRo+
inesperto
inesperto
 
Messaggi: 9
Iscritto il: 11 febbraio 2006, 20:42
Località: NaPLeSs

Messaggioda Hevia » 20 aprile 2006, 9:48

Da stamattina non riesco a logarmi, se inserisco pass e nick mi ricompare la pagina di login.
Ho richiesto una pass nuova, ma quando inserisco quest'ultima mi dice che il login è errato, come posso risolvere questo problema?
Grazie :)
<p align="center">
<img border="0" src="http://creazionimely.altervista.org/_altervista_ht/LOGOFORUM.jpg" width="233" height="48"></p><p align="center"><font face="Verdana" size="1">...Sii il mutamento <br>che vorresti vedere nel mondo <br><b> ~ Mahatma Gandhi ~</b></font></p>
Hevia
inesperto
inesperto
 
Messaggi: 16
Iscritto il: 4 novembre 2005, 10:44
Località: bz

Idem!

Messaggioda Sar@ » 20 aprile 2006, 9:56

[mi scuso con gli amministratori che avessero ricevuto mie e-mail: non avevo letto bene il regolamento di accesso al forum :cry: ]
Ho lo stesso problema. Inoltre uno dei miei tre blog (quello inserito nel mio nick) risulta svanito (non sarebbe un problema, visto che per fortuna ne avevo fatto un backup-> ottima idea questa opzione!).
Ieri sera l'ho aggiornato senza problemi.
Grazie per l'attenzione!
Sar@
principiante
principiante
 
Messaggi: 2
Iscritto il: 20 aprile 2006, 9:53

Messaggioda anija » 20 aprile 2006, 10:08

C'è un problema di server, signori e signore :) Direi che tra qualche manciata di minuti dovrebbe tornare tutto a una semi-normalità. Vi tengo aggiornati.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Hevia » 20 aprile 2006, 10:26

Grazie ora funziona :) sei un mito anija :ok:

Buona giornata, e grazie ancora per la rapidità con cui hai sistemato il problema
<p align="center">
<img border="0" src="http://creazionimely.altervista.org/_altervista_ht/LOGOFORUM.jpg" width="233" height="48"></p><p align="center"><font face="Verdana" size="1">...Sii il mutamento <br>che vorresti vedere nel mondo <br><b> ~ Mahatma Gandhi ~</b></font></p>
Hevia
inesperto
inesperto
 
Messaggi: 16
Iscritto il: 4 novembre 2005, 10:44
Località: bz

Messaggioda anija » 20 aprile 2006, 10:30

Io non ho fatto niente :D
E' cate che si occupa dei server che ha spostato un db da un server all'altro perchè sul primo server dava dei problemi :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

PrecedenteProssimo

Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron