non riesco a loggarmi

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

non riesco a loggarmi

Messaggioda steff » 21 luglio 2005, 11:10

da stamattina...
lavori in corso? :roll:
steff
purosangue
purosangue
 
Messaggi: 354
Iscritto il: 23 luglio 2004, 10:44
Località: MI

Messaggioda anija » 21 luglio 2005, 11:13

ora dicono dovrebbe essere a posto ... prova ^^
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda steff » 21 luglio 2005, 12:52

tutto a posto! :D

però se c'è l'emoticon "nono" :ko: dovrebbe esserci anche "sìsì"
steff
purosangue
purosangue
 
Messaggi: 354
Iscritto il: 23 luglio 2004, 10:44
Località: MI

Messaggioda anija » 21 luglio 2005, 13:46

:ok: : ok :
:ko: : ko :
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda *Alisea* » 8 ottobre 2005, 13:25

A me succede oggi... non riesco più a fare il login... segnalo e attendo, mi sembra di capire ci siano vari problemucci... grazie :)
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano

Messaggioda Maya » 8 ottobre 2005, 13:40

Nemmeno io oggi riesco a loggarmi. Già provato tutto il provabile (browser diverso, cookies eliminati...)
Immagine
Immagine Immagine

Le apparenze ingannano ;)
Maya
esperto
esperto
 
Messaggi: 224
Iscritto il: 9 giugno 2004, 17:58
Località: Ragusa

Ad ogni pagina mi slogga

Messaggioda Necrodiamond » 8 ottobre 2005, 13:56

Scrivo qui sotto per non aprire un nuovo post a riguardo...
Mi capita di dovermi loggare più di una volta prima di entrare nell'admin, ma quando clikko su "preferiti", su "lettori" o su qualsiasi altra sezione del menù mi slogga. E' da stamattina che tento di aggiungere un blog ai preferiti ma niente... :S Problema solo mio? :cry:
LeX. "Don't dream it.be it!"

Immagine
Avatar utente
Necrodiamond
esperto
esperto
 
Messaggi: 228
Iscritto il: 4 aprile 2005, 19:29
Località: Torino

Messaggioda nietzsche » 8 ottobre 2005, 14:11

mi aggiungo all'elenco di coloro che non riescono a fare il login (l'ultima volta l'ho fatto la notte scorsa verso le 2 e tutto funzionava)
nietzsche
esperto
esperto
 
Messaggi: 165
Iscritto il: 21 settembre 2004, 1:31
Località: Treviso

Anche io...

Messaggioda Tears » 8 ottobre 2005, 14:51

...idem come gli altri,non riesco a loggarmi. Dalla home,digito nick e pass,invio e mi rimanda al login 2 ? Riscrivo tutto daccapo ricontrollando che tutto sia scritto in modo giusto,e niente da fare. Ho provato a pulire più volte la cache,ho provato ad usare firefox,ma il risultato è sempre lo stesso.
Tears
occasionale
occasionale
 
Messaggi: 41
Iscritto il: 6 aprile 2004, 11:43

Idem

Messaggioda Necrodiamond » 8 ottobre 2005, 14:58

Non ho precisato di aver eseguito le stesse operazioni...anche io sono rimandata al Login2...e se prima, dopo qualche tentativo riuscivo a entrare, ora nada O_o
LeX. "Don't dream it.be it!"

Immagine
Avatar utente
Necrodiamond
esperto
esperto
 
Messaggi: 228
Iscritto il: 4 aprile 2005, 19:29
Località: Torino

Messaggioda NatroN » 8 ottobre 2005, 15:00

Ci sono problemi un po' dappertutto oggi, quasi sicuramente a causa dei lavori sulle nuove implementazioni...
Penso sia inutile "accanirsi" a provar di tutto; bisognerà aspettare che risolvano il problema... :)
Immagine
Avatar utente
NatroN
purosangue
purosangue
 
Messaggi: 322
Iscritto il: 19 luglio 2005, 17:33
Indirizzo blog: http://natron.iobloggo.com

Messaggioda Lucretia » 8 ottobre 2005, 15:01

essendo un problema di tutti, quasi certamente dipende dal server che fa le bizze da stamattina. ripeto che è inutile chiedere nuove password.

abbiate pazienza, oggi è sabato e anija non lavora, quindi non possiamo sapere quando avrà tempo e modo di fare qualcosa.

(naturalmente i problemi capitano sempre nel weekend. :sisi: )
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Messaggioda NatroN » 8 ottobre 2005, 15:08

Lucretia ha scritto:(naturalmente i problemi capitano sempre nel weekend. :sisi: )

:sisi:

/me "pazienza Zen" mode: onImmagine

:D
Immagine
Avatar utente
NatroN
purosangue
purosangue
 
Messaggi: 322
Iscritto il: 19 luglio 2005, 17:33
Indirizzo blog: http://natron.iobloggo.com

Messaggioda Madama » 8 ottobre 2005, 15:12

Lucretia ha scritto:essendo un problema di tutti, quasi certamente dipende dal server che fa le bizze da stamattina. ripeto che è inutile chiedere nuove password.

abbiate pazienza, oggi è sabato e anija non lavora, quindi non possiamo sapere quando avrà tempo e modo di fare qualcosa.

(naturalmente i problemi capitano sempre nel weekend. :sisi: )


Infatti!Quante volte mi sono ammalata di sabato o di domenica... :ko:
Madama
esperto
esperto
 
Messaggi: 229
Iscritto il: 3 settembre 2005, 10:38

Bueno

Messaggioda Necrodiamond » 8 ottobre 2005, 15:26

Pazientiamo allora :D Sempre nel weekend, mi pare giusto u_u
LeX. "Don't dream it.be it!"

Immagine
Avatar utente
Necrodiamond
esperto
esperto
 
Messaggi: 228
Iscritto il: 4 aprile 2005, 19:29
Località: Torino

Prossimo

Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron