Nuovo utente che non c'ha capito tanto

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Nuovo utente che non c'ha capito tanto

Messaggioda mieru » 21 giugno 2005, 12:24

Salve a tutti e complimenti per questa bellissima comunità (se così si può definire, di blogger). Anche a me piacerebbe avere un blog ma non so proprio da dove partire :( . Allora, mi sono registrato, mi è arrivata l'email con la psw, ho cliccato sul link indicatomi, ho inserito user+psw, e mi appare na pagina grigia con sopra scritto due cosine (mi avvisano che ancora non ho postato niente, o altro simile) che scompaiono dopo qualche secondo per ritornare alla pagina del login. Ora, dato che sono informaticamente molto negato...chi mi spiega se il login è stato effettuato correttamente ed anche i primi passi (proprio l'ABC) per pubblicare?
Grazie mille
mieru
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 21 giugno 2005, 12:19

Messaggioda mescal° » 21 giugno 2005, 12:28

se riesci ad andare sull'editor post, credo tu sia a cavallo.... 8)
insomma, se accedi tranquillamente al pannello, perché non dovresti essere loggato? :roll:
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda mieru » 21 giugno 2005, 12:34

Quindi, se riesco a loggarmi, come si fa a creare il blog?
Scusa l'ignoranza, ti chiedo solo qualche minuto di pazienza
mieru
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 21 giugno 2005, 12:19

Messaggioda mescal° » 21 giugno 2005, 12:35

mieru ha scritto:Quindi, se riesco a loggarmi, come si fa a creare il blog?
Scusa l'ignoranza, ti chiedo solo qualche minuto di pazienza


più che minuto di pazienza... e chi se lo ricorda. :P
dovrebbe esserci scritto bello evidente, però... :|
lascio la parola a chi lo sa, meglio. :P
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda Lucretia » 21 giugno 2005, 12:37

dall'amministrazione vai su Immagine e clicchi su "crea nuovo blog" :)
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Messaggioda mescal° » 21 giugno 2005, 12:38

Lucretia ha scritto:dall'amministrazione vai su Immagine e clicchi su "crea nuovo blog" :)


all'inizio non è... .diverso? :|
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda Lucretia » 21 giugno 2005, 12:41

mescal° ha scritto:
Lucretia ha scritto:dall'amministrazione vai su Immagine e clicchi su "crea nuovo blog" :)


all'inizio non è... .diverso? :|


bella domanda.
forse compare una scritta tipo "crea il tuo blog" dove noi vediamo la lista dei nostri... cmq basta esplorare un po' l'amministrazione, da qualche parte di sicuro c'è. :roll:
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Messaggioda mescal° » 21 giugno 2005, 12:44

Lucretia ha scritto:cmq basta esplorare un po' l'amministrazione, da qualche parte di sicuro c'è. :roll:


:ok:
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda mieru » 21 giugno 2005, 12:52

Più o meno ho capito, il problema è che da http://www.iobloggo.com/admin/ faccio il login, entro nella mia pagina (tutta grigia con in cima qualcosa tipo Non hai nessun blog, creane uno dal menù) ma dopo 2 secondi ritorno di nuovo alla pag http://www.iobloggo.com/admin/....senza poter fare niente :(
mieru
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 21 giugno 2005, 12:19

Messaggioda Lucretia » 21 giugno 2005, 12:54

mieru ha scritto:Più o meno ho capito, il problema è che da http://www.iobloggo.com/admin/ faccio il login, entro nella mia pagina (tutta grigia con in cima qualcosa tipo Non hai nessun blog, creane uno dal menù) ma dopo 2 secondi ritorno di nuovo alla pag http://www.iobloggo.com/admin/....senza poter fare niente :(


cioè ti carica automaticamente un'altra pagina? :?
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Messaggioda anija » 21 giugno 2005, 12:54

si è normale, lo manda automaticamente alla creazione di un nuovo blog :)

solo non capisco perchè lo slogga.
perfavore, controlla bene questo topic: PROBLEMI CONOSCIUTI così ci assicuriamo che non sia uno di quei problemi lì.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda mieru » 21 giugno 2005, 12:57

Praticamente, faccio il login, entro nella pagina di amministrazione ma non fa in tempo a caricarsi che mi rimanda autocamente alla pagina di login, che devo fare?
Ultima modifica di mieru il 21 giugno 2005, 12:59, modificato 1 volta in totale.
mieru
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 21 giugno 2005, 12:19

Messaggioda anija » 21 giugno 2005, 12:59

mieru ha scritto:mi rimanda autocamente alla pagina di login, che devo fare?

perfavore, controlla bene questo topic: PROBLEMI CONOSCIUTI così ci assicuriamo che non sia uno di quei problemi lì.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda mieru » 21 giugno 2005, 13:01

Che vergona :? avevo la data spostata di un giorno.... :P .
Scusatemi tanto e grazie mille per la pazienza...spero di riuscire ad andarea avanti ora senza rompervi più
Grazie ancora.
Ciau
mieru
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 21 giugno 2005, 12:19

Messaggioda anija » 21 giugno 2005, 13:04

:) nessun problema, almeno siamo riusciti a capirlo subito :D

benvenuto quindi, e buon blog ^^
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Prossimo

Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron