Pagina 1 di 1

dopo il login mi da errore di server

MessaggioInviato: 27 novembre 2011, 23:06
da AngelSmile
Come ho già scritto, dopo aver effettuato correttamente il login, sulla pagina mi da questo messaggio:
Errore del server

Siamo spiacenti ma si è verificato un errore. Gli amministratori sono stati automaticamente contattati.
Se il problema persiste, contatta il forum
Come risolverlo? grazie!!! Ho letto meglio che potevo gli altri post ma non ho trovato risposte a questo tipo di inconveniente. Ciao a tutti

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 0:32
da Alexiel
Mh a parte il messaggio di errore, ti dà altri problemi? Riesci comunque a loggarti, vero? E a postare, commentare, etc?

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 12:17
da AngelSmile
Alexiel ha scritto:Mh a parte il messaggio di errore, ti dà altri problemi? Riesci comunque a loggarti, vero? E a postare, commentare, etc?

Sì, riesco a loggarmi, a postare e fare commenti ecc ma....
nella stessa pagina sulla home-comunity mi da pure questo messaggio :
.
E' iscritto a iobloggo.com da 41 anni.


Poi non mi permette di configurare il blog dicendomi:
ATTENZIONE
L'indirizzo angelsmile.iobloggo.com non è disponibile.


:doh: ma come è possibile tutto questo?

per non dire che risulto non iscritta alle varie classifiche. ma in cosa sbaglio?

Grazie in anticipo

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 12:34
da Alexiel
Per iscriverti alle classifiche vai in admin > amministra > configura blog > protezione e scegli visibilità completa.
Il fatto dei 41 anni a volte capita, può darsi sia un errore temporaneo: a me dice che sei iscritta da 2 settimane :D

Facciamo un po' di prove. Dimmi come va se cancelli i cookie. Se non va, prova questa procedura:
anija ha scritto:Aprire la pagina:
http://www.cyscape.com/showbrow.asp?bhcp=1

E controllare i valori di Cookies, CookiesEnabled e BrowserDateTime.
I primi due devono essere ENABLED e TRUE, il terzo dev'essere la data CORRETTA (anche il MESE e l'ANNO!!!).

e poi dimmi :)

Se hai ancora problemi, fai anche la prova con un altro browser o su un altro pc.

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 13:09
da AngelSmile
Alexiel ha scritto:Per iscriverti alle classifiche vai in admin > amministra > configura blog > protezione e scegli visibilità completa.
Il fatto dei 41 anni a volte capita, può darsi sia un errore temporaneo: a me dice che sei iscritta da 2 settimane :D

Facciamo un po' di prove. Dimmi come va se cancelli i cookie. Se non va, prova questa procedura:
anija ha scritto:Aprire la pagina:
http://www.cyscape.com/showbrow.asp?bhcp=1

E controllare i valori di Cookies, CookiesEnabled e BrowserDateTime.
I primi due devono essere ENABLED e TRUE, il terzo dev'essere la data CORRETTA (anche il MESE e l'ANNO!!!).

e poi dimmi :)

Se hai ancora problemi, fai anche la prova con un altro browser o su un altro pc.


Nulla da fare!!!!!!!!!!!!! Ho eseguito tutto alla perfezione, ho controllato i cookies ed è tutto in ordine, sono andata a loggarmi con mozilla, ma non riesco a configurare il blog che mi dice sempre la stessa cosa e dalla dashdoard vedo che non sono iscritta a nessuna classifica!!!! ma uffaaaaaaaaaaa
Una cosa però è stata risolta: non mi da più errore di server :lol:

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 13:15
da Alexiel
Ehm... è inutile che mi citi, stiamo parlando solo io e te! (a proposito, hai letto il regolamento? trovi il link nella mia firma :D)

Comunque. Hai anche scelto visibilità completa nelle configurazioni del blog? :D

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 13:29
da AngelSmile
:? sì, scusa..
Sì e il tutto ha completa visibilità da sempre :cry:

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 13:32
da Alexiel
okay, provo a vedere se Mac trova qualche errore :)

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 14:59
da Alexiel
La data del tuo pc è corretta? :S

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 15:30
da AngelSmile
:(

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 16:56
da Alexiel
Ok, contatta assistenza@iobloggo.com. Ho già spiegato a Mac il problema :) Inviagli i dati di accesso ;)

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 18:11
da AngelSmile
fatto!!!

Re: dopo il login mi da errore di server

MessaggioInviato: 28 novembre 2011, 22:48
da Alexiel
1- Per quanto riguarda il messaggio "errore del server", in realtà non c'è alcun errore: può darsi che il tuo pc non abbia l'ora esatta.
2- Circa la data di iscrizione, anche Mac dice che vede 2 settimane, quindi dovrebbe essere tutto okay. Se è un problema del tuo pc può darsi che tu debba cancellare i cookie :?
3- Circa l'indisponibilità del blog, c'era un problema di iniziale maiuscola: Mac l'ha messa minuscola, ora dovrebbe andare.
4- Le classifiche Mac dice di vederle, quindi non riscontra alcun errore.
Facci sapere.

Re: dopo il login mi da errore di server

MessaggioInviato: 29 novembre 2011, 13:30
da AngelSmile
Ciao, pare che tutto funzioni un pò meglio, malgrado stamattina, dopo il login mi abbia dato il solito messaggio di errore... Pazienza!!! :o
Cmq grazie di cuore!

Re: dopo il login mi da errore di server

MessaggioInviato: 29 novembre 2011, 23:47
da Mac
AngelSmile ha scritto:Ciao, pare che tutto funzioni un pò meglio, malgrado stamattina, dopo il login mi abbia dato il solito messaggio di errore... Pazienza!!! :o
Cmq grazie di cuore!

l'errore te lo dà sempre dallo stesso computer, stesso browser eccetera? quando non ti dà errore usi sempre quello?

la prossima volta che ti esce errore per favore fa uno screenshot e allegalo qua così vedo

le altre cose sono andate a posto tutte?