Si è verificato un errore nell'attivazione della registrazio

Se non riesci a registrarti o hai problemi ad accedere a iobloggo descrivi qui il tuo problema, cercheremo di aiutarti.

Moderatore: Moderatori iobloggo

Si è verificato un errore nell'attivazione della registrazio

Messaggioda stefy1stefy » 25 luglio 2011, 13:37

Ciao, mi serve aiuto
vorrei confermare la mia registrazione, ho ricevuto l'email con il codice di attivazione ma quando lo inserisco la pagina dice questo:

Si è verificato un errore nell'attivazione della registrazione.

cosa devo fare?
stefy1stefy
principiante
principiante
 
Messaggi: 1
Iscritto il: 25 luglio 2011, 13:32
Indirizzo blog: stefy1stefy

Re: Si è verificato un errore nell'attivazione della registr

Messaggioda Alexiel » 28 luglio 2011, 13:42

Ho segnalato il problema a Mac, che credo sia l'unico che possa farci qualcosa.
(ma hai già riprovato a reiscriverti?)
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Si è verificato un errore nell'attivazione della registr

Messaggioda Mac » 29 luglio 2011, 10:29

manda una mail a assistenza@iobloggo.com dicendo quale email hai usato ed il tuo nome utente
Mac
amministratore
amministratore
 
Messaggi: 2094
Iscritto il: 3 marzo 2004, 14:30
Località: Lugano (Svizzera)
Indirizzo blog: http://www.iobloggo.com


Torna a [Problemi tecnici] Login e registrazione

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron