post scomparsi(?)

Se hai problemi con la barra di iobloggo o con i template, questo è il posto giusto!

Moderatori: Moderatori iobloggo, Moderatori HTML & Grafica

post scomparsi(?)

Messaggioda lyonette » 17 ottobre 2009, 0:50

Ho provato a cambiare template (creandone uno col wizard), ma sono subito ripassata a quello che avevo prima. Solo che ora i post non si vedono più (appaiono tre pagine piene di strisce bianche consecutive). Nell'interfaccia di gestione mi ritrovo tutti i post che ho scritto, ma non capisco perchè non li visualizza più :(

Grazie in anticipo.

Lyonette
lyonette
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 31 dicembre 2008, 16:30
Indirizzo blog: http://lyonette.iobloggo.com

Re: post scomparsi(?)

Messaggioda PescePalla » 18 ottobre 2009, 21:46

Per errore potresti aver cancellato buona parte del codice relativo al post.
Prova ad andare su: template -> modifica -> BOX POST.
Se lì c'è qualcosa, allora è un codice inserito male. Se invece non c'è altro che il trattino che si vede visualizzando il tuo blog, allora prova a cliccare sul tasto "ripristina" che c'è in basso sulla sinistra: in questo modo ti si reinserisce reinserisce tutto il codice base del post (che poi puoi personalizzare).
Prova a vedere se così ritorna a funzionare!
PescePalla
occasionale
occasionale
 
Messaggi: 31
Iscritto il: 11 giugno 2007, 9:03
Località: mensola gialla
Indirizzo blog: http://bloblob.iobloggo.com/

Re: post scomparsi(?)

Messaggioda lyonette » 19 ottobre 2009, 15:47

Grazie tante...non ci avevo proprio pensato..avevo cancellato il codice del box post senza accorgermene (testa bacata :ko: ). A presto! :wink:
lyonette
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 31 dicembre 2008, 16:30
Indirizzo blog: http://lyonette.iobloggo.com


Torna a [Problemi tecnici] Template

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron