Pagina 2 di 2

Re: Template sballato con IE

MessaggioInviato: 5 agosto 2009, 20:36
da kisse
SweetPoison ha scritto:Perfetto, ora senza il calendario è tornato tutto normale...grazie viaggiemiraggi ^^
ps: kisse, io con Firefox il tuo blog (calendario compreso) lo vedo bene


Sul blog protetto, il cui template è fatto col wizard, ho "congelato" il codice calendario e ora tutto è tornato normale.

Nel blog pubblico, che immagino sia quello che hai visitato tu, ho un template creato "alla vecchia maniera" ( lì non ho eliminato il codice calendario ) che con I.E. vedo tutt'ora sballato rispetto a come era oggi..
( E' cmq molto meno sballato rispetto a com'era quello col wizard... quasi impossibile da visualizzare )
Firefox lo uso solo dal pc dell'ufficio, su questo di casa ancora non l'ho...

Re: Template sballato con IE

MessaggioInviato: 6 agosto 2009, 13:45
da anija
Come risposto nell'altra discussione, io non noto niente di strano. Qualcuno puo' rimettere su il calendario e mandare un link a un blog scombinato? Ho provato sia con IE che Firefox.

Re: Template sballato con IE

MessaggioInviato: 6 agosto 2009, 15:16
da kisse
Dopo aver letto questa tua richiesta sono andata a ripristinare il calendario che avevo dovuto momentaneamente "congelare" nel mio blog con template Wizard e in effetti ora è tutto ok.

Come pure ora è tornato tutto ok anche nell'altro mio blog con template "vecchia maniera" dove non avevo tolto il calendario.

Re: Template sballato con IE

MessaggioInviato: 6 agosto 2009, 15:32
da anija
Eppure non ho modifcato niente... questa cosa mi lascia perplessa ;)
Allora, se ricompare il problema (e dovrebbe, perché evidentemente dipende da una situazione che non si verifica sempre di aggiornamento blog) riposta qui ;)