Pagina 1 di 1

Post nella pagina del template

MessaggioInviato: 22 marzo 2012, 0:49
da mycoXspica
Salve a tutti, piacere!
È la prima volta che scrivo in questo forum e non sono neanche sicura che sia la sezione giusta, se così non fosse, chiedo scusa >//<
Ad ogni modo, vi illustro il mio problema X'D
Non sono molto esperta di iobloggo, mi ci sono registrata esattamente l'altra sera, per trasferire il mio - ormai defunto - blog di splinder;
Ho preso un template dal blog "Grafica Stregata", copiando tutto così com'era, senza fare considerevoli modifiche (se non si calcola l'aggiunta di informazioni personali all'interno della pagina del template), ad ogni modo, ho però notato che, quando scrivo un nuovo post, questo, oltre che nella colonna dei post, si vede anche alla destra del template, sullo sfondo...

ESEMPIO: http://i41.tinypic.com/t9bq76.jpg

Questo è uno stamp della pagina come la vedo io, spero che sia soltanto un errore del mio pc, altrimenti, non saprei proprio come sia possibile una cosa del genere, eppure il codice mi pare che sia giusto... non lo so :?
Voi avete qualche idea? L'indirizzo del mio blog è http://mycoxspica.iobloggo.com/

Grazie in anticipo e scusate il disturbo X3

Re: Post nella pagina del template

MessaggioInviato: 22 marzo 2012, 18:33
da arunka
Ciao e benvenuta tra noi.
Probabilmente nella sezione PAGINA del tuo template hai inserito due volte il tag --post--.
Prova a controllare.
Se hai bisogno di altro aiuto a riguardo, ti consiglio di incollarci il codice del tuo template tra due code (quinto tasto qua dell'editor)

Re: Post nella pagina del template

MessaggioInviato: 22 marzo 2012, 21:28
da mycoXspica
Trovato e risolto il problema! :-O :daidai:
Grazie mille, gentilissimo! ♥

Re: Post nella pagina del template

MessaggioInviato: 23 marzo 2012, 14:24
da arunka
Prego.
Comunque sono gentilissimA, sono femmina :)