Pagina 1 di 1

Problema con la pubblicazione dei post template gallery

MessaggioInviato: 19 febbraio 2012, 14:14
da Julia
Salve, ho creato il blog da poco e non sono ancora riuscita a pubblicare nessun post. Inizialmente cliccando su pubblica mi diceva post salvato correttamente e mi compariva sotto lo spazio per scrivere in una tabellina con autore, titolo, data, apri il post,lo stato(una v blu), modifica,elimina e il quadrato per selezionare. ho provato cliccando su apri il post e mi portava al blog dove però non risultava alcun post. Ho svuotato la cache come ho visto avete consigliato in altri casi e ho fatto altre prove, continua a dire post salvato correttamente e a metterli in quella tabellina ma ora cliccando su apri il post mi visualizza il post in questione nel blog però poi aprendo il blog a parte continuo a non vedere nulla, l'archivio risulta vuoto. Che cosa devo fare?

Re: Problema con la pubblicazione dei post

MessaggioInviato: 19 febbraio 2012, 19:16
da Alexiel
Mi dai il permalink ad uno dei post pubblicati?
Mi incolli, per favore, il template pagina qui? Usa il tasto code, altrimenti non risulterà corretto!

Re: Problema con la pubblicazione dei post

MessaggioInviato: 21 febbraio 2012, 13:31
da Julia
http://nerovermiglio.iobloggo.com/3/prova

non ho ben capito cosa intendi per link del template quindi incollo sia questo http://cache.iobloggo.com/css_preview/hl70w12os.jpg che questo http://www.iobloggo.com/admin/preview.p ... gid=130273 , anche se probabilmente ho sbagliato in ogni caso xD

Re: Problema con la pubblicazione dei post

MessaggioInviato: 21 febbraio 2012, 13:45
da arunka
quelle sono le anteprime, ci devi incollare il codice :)

Re: Problema con la pubblicazione dei post

MessaggioInviato: 21 febbraio 2012, 14:05
da Julia
http://www.iobloggo.com/admin/cssgaller ... gid=130273 e credo di essere riuscita a sbagliare ancora...

Re: Problema con la pubblicazione dei post

MessaggioInviato: 21 febbraio 2012, 14:16
da arunka
Quella pagina per fortuna è accessibile solo a te, è la tua area privata! ;)
Però ho capito, tu non conosci il codice perchè è un template della gallery!
Per cui noi non possiamo farci niente. Devi contattare chi ha fatto quel template e chiedere di sistemare il problema.
Nel frattempo scegli un altro template.

Sposto il topic in problemi template.

Re: Problema con la pubblicazione dei post template gallery

MessaggioInviato: 21 febbraio 2012, 14:21
da arunka
Curiosità: mi incolli il contenuto di BOX POST?
Lo trovi in template->modifica.