Problema con la pubblicazione dei post template gallery

Se hai problemi con la barra di iobloggo o con i template, questo è il posto giusto!

Moderatori: Moderatori iobloggo, Moderatori HTML & Grafica

Problema con la pubblicazione dei post template gallery

Messaggioda Julia » 19 febbraio 2012, 14:14

Salve, ho creato il blog da poco e non sono ancora riuscita a pubblicare nessun post. Inizialmente cliccando su pubblica mi diceva post salvato correttamente e mi compariva sotto lo spazio per scrivere in una tabellina con autore, titolo, data, apri il post,lo stato(una v blu), modifica,elimina e il quadrato per selezionare. ho provato cliccando su apri il post e mi portava al blog dove però non risultava alcun post. Ho svuotato la cache come ho visto avete consigliato in altri casi e ho fatto altre prove, continua a dire post salvato correttamente e a metterli in quella tabellina ma ora cliccando su apri il post mi visualizza il post in questione nel blog però poi aprendo il blog a parte continuo a non vedere nulla, l'archivio risulta vuoto. Che cosa devo fare?
Julia
principiante
principiante
 
Messaggi: 3
Iscritto il: 19 febbraio 2012, 13:49
Indirizzo blog: nerovermiglio.iobloggo.com

Re: Problema con la pubblicazione dei post

Messaggioda Alexiel » 19 febbraio 2012, 19:16

Mi dai il permalink ad uno dei post pubblicati?
Mi incolli, per favore, il template pagina qui? Usa il tasto code, altrimenti non risulterà corretto!
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Problema con la pubblicazione dei post

Messaggioda Julia » 21 febbraio 2012, 13:31

http://nerovermiglio.iobloggo.com/3/prova

non ho ben capito cosa intendi per link del template quindi incollo sia questo http://cache.iobloggo.com/css_preview/hl70w12os.jpg che questo http://www.iobloggo.com/admin/preview.p ... gid=130273 , anche se probabilmente ho sbagliato in ogni caso xD
Julia
principiante
principiante
 
Messaggi: 3
Iscritto il: 19 febbraio 2012, 13:49
Indirizzo blog: nerovermiglio.iobloggo.com

Re: Problema con la pubblicazione dei post

Messaggioda arunka » 21 febbraio 2012, 13:45

quelle sono le anteprime, ci devi incollare il codice :)
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Problema con la pubblicazione dei post

Messaggioda Julia » 21 febbraio 2012, 14:05

http://www.iobloggo.com/admin/cssgaller ... gid=130273 e credo di essere riuscita a sbagliare ancora...
Julia
principiante
principiante
 
Messaggi: 3
Iscritto il: 19 febbraio 2012, 13:49
Indirizzo blog: nerovermiglio.iobloggo.com

Re: Problema con la pubblicazione dei post

Messaggioda arunka » 21 febbraio 2012, 14:16

Quella pagina per fortuna è accessibile solo a te, è la tua area privata! ;)
Però ho capito, tu non conosci il codice perchè è un template della gallery!
Per cui noi non possiamo farci niente. Devi contattare chi ha fatto quel template e chiedere di sistemare il problema.
Nel frattempo scegli un altro template.

Sposto il topic in problemi template.
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Problema con la pubblicazione dei post template gallery

Messaggioda arunka » 21 febbraio 2012, 14:21

Curiosità: mi incolli il contenuto di BOX POST?
Lo trovi in template->modifica.
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com


Torna a [Problemi tecnici] Template

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite