problemi ad inserire google friend connect

Se hai problemi con la barra di iobloggo o con i template, questo è il posto giusto!

Moderatori: Moderatori iobloggo, Moderatori HTML & Grafica

problemi ad inserire google friend connect

Messaggioda annauno » 4 dicembre 2011, 22:10

salve a tutti, sto provando ad inserire google friend conect sul mio blog.
ho ottenuto il codice, l'ho copiato ed incollato in un box vuoto, ma quando vado nella home page del blog mi appare il codice e non la finestra.
come posso risolvere questo problema?
annauno
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 30 maggio 2011, 20:53
Indirizzo blog: http://makeupcrazyinsanity.iobloggo.com/

Re: problemi ad inserire google friend connect

Messaggioda Alexiel » 4 dicembre 2011, 23:23

Hai copiato l'html cliccando prima sul tastino HTML dell'editor testuale?
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: problemi ad inserire google friend connect

Messaggioda annauno » 5 dicembre 2011, 1:24

Alexiel ha scritto:Hai copiato l'html cliccando prima sul tastino HTML dell'editor testuale?


graaaazie mille!!!!! fatto, sei stata/o gentilissima/o!!
annauno
inesperto
inesperto
 
Messaggi: 5
Iscritto il: 30 maggio 2011, 20:53
Indirizzo blog: http://makeupcrazyinsanity.iobloggo.com/

Re: problemi ad inserire google friend connect

Messaggioda Alexiel » 5 dicembre 2011, 2:02

Uh per fortuna era solo questo :D
E comunque: sono femmina :D Eddai, nessun maschietto avrebbe il mio avatar :D
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/


Torna a [Problemi tecnici] Template

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron