IGD-1.0 su WAG354G

Tutto ciò che riguarda la rete, programmi e ammennicoli hi-tech

Moderatore: Moderatori iobloggo

IGD-1.0 su WAG354G

Messaggioda tina90 » 10 gennaio 2008, 0:35

salve a tutti, sono nuova di qui..fondamentalmente avevo bisogno di chiarimenti:
oggi x la seconda volta mi è capitato di trovrmi una nuova connessione sotto la voce gatway internet con il nome IGD-1.0 su WAG34G non era disattivabile ne cancellabile ed avevo problemi a visualizzare le informazioni..nonostante ciò sono riuscita a fare uno screenshot che vi allego qui sotto..
ragazzi qualcuno mi sa dire che cos è? è possibile che qualcuno mi sia entrato nel pc? è un programma? un bot? un virus? cosa
:(
grazie in anticipo!
marti
Allegati
ti ammazzo.JPG
tina90
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 10 gennaio 2008, 0:28
Località: bologna

Messaggioda EddieTF » 10 gennaio 2008, 11:06

Prima al suo posto cosa c'era? Non mi pare niente di grave, credo identifichi la connessione tramite il modem/router
Immagine Immagine Immagine

morgan ha scritto:l'ignoranza è da sempre la madre delle puttane
EddieTF
senza speranza
senza speranza
 
Messaggi: 3801
Iscritto il: 17 maggio 2004, 16:57
Località: Sulla sponda (sinistra!) di un fiume sacro alla patria che nessuno s'incula
Indirizzo blog: http://fotoacaso.iobloggo.com

Messaggioda tina90 » 10 gennaio 2008, 19:05

prima non c'era nemmeno la voce gateway!cmq stamattina ho acceso il pc e c'era l'amico connesso..idem per oggi pome che ho acceso il pc e ancora era lì..sono riuscita a prendere il suo IP mentre lui si stava disconnettendo..secondo voi se lo denuncio mi viene a costare qualcosa? e la polizia riesce a risalire all'utente se l'IP non è dinamico? :?
tina90
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 10 gennaio 2008, 0:28
Località: bologna

Messaggioda tina90 » 15 gennaio 2008, 2:04

up..
nessuno di voi geniacci mi sa dire chi è? si continua a connettere, soprattutto lo vedo connesso nei primi momenti di accensione del pc..non è che è qualcosa di innoquo ma che non conosco? ( e che mi piacerebbe conoscere :? )
<div><a href="http://myspace.com/tinatvb" target="_blank"><img src="http://i11.tinypic.com/6kh78no.jpg" border="0" alt=".oO Just Tired Oo. -osservami da dentro e non fermarti all'apparenza-"></a></div>
tina90
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 10 gennaio 2008, 0:28
Località: bologna

Messaggioda cate » 15 gennaio 2008, 10:05

tina90 ha scritto:up..
nessuno di voi geniacci mi sa dire chi è? si continua a connettere, soprattutto lo vedo connesso nei primi momenti di accensione del pc..non è che è qualcosa di innoquo ma che non conosco? ( e che mi piacerebbe conoscere :? )


E se ti colleghi con il filo, sparisce l'amichetto? (ovvero e' un problema di impostazioni / trojan?). Mai pensato di aumentare le protezioni della wireless?
cate
esperto
esperto
 
Messaggi: 216
Iscritto il: 1 dicembre 2004, 0:22

Messaggioda EddieTF » 15 gennaio 2008, 12:03

Ho trovato questo

http://forums.whirlpool.net.au/forum-re ... 68588.html

Morale della favola: puoi lasciarlo lì :asd:
Immagine Immagine Immagine

morgan ha scritto:l'ignoranza è da sempre la madre delle puttane
EddieTF
senza speranza
senza speranza
 
Messaggi: 3801
Iscritto il: 17 maggio 2004, 16:57
Località: Sulla sponda (sinistra!) di un fiume sacro alla patria che nessuno s'incula
Indirizzo blog: http://fotoacaso.iobloggo.com

Messaggioda tina90 » 16 gennaio 2008, 22:59

mi sa che farò criptare la rete wireless in ogni caso..cmq mi sembra strano..non ho mai visto sta connessione e ora all'improvviso mi si connette..mah! io NON LA VOGLIOOO XD
grazie cmq dell'aiuto..speriamo non sia nulla di che davvero
<div><a href="http://myspace.com/tinatvb" target="_blank"><img src="http://i11.tinypic.com/6kh78no.jpg" border="0" alt=".oO Just Tired Oo. -osservami da dentro e non fermarti all'apparenza-"></a></div>
tina90
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 10 gennaio 2008, 0:28
Località: bologna


Torna a Hi-Tech e Web

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron