msn

Tutto ciò che riguarda la rete, programmi e ammennicoli hi-tech

Moderatore: Moderatori iobloggo

Messaggioda Mac » 9 aprile 2005, 14:55

giggio ha scritto:sarà tanina :roll:

è un cracker per lei? :D
Mac
amministratore
amministratore
 
Messaggi: 2094
Iscritto il: 3 marzo 2004, 14:30
Località: Lugano (Svizzera)
Indirizzo blog: http://www.iobloggo.com

Messaggioda Vero89 » 9 aprile 2005, 15:03

A me una volta è successo il contrario... sono entrata nel mio account, mi segnalava un messaggio di posta... clicco, metto la pass e mi ritrovo nella casella di posta di qualcun altro :?
Vero89
esperto
esperto
 
Messaggi: 135
Iscritto il: 5 febbraio 2005, 15:11
Località: Mantova

Messaggioda ilborro » 11 aprile 2005, 1:01

dlin-dlon informazione di servizio

ho ripreso possesso dell'account :-)

se mi vedete connesso sono io :)
http://www.ilborro.info
<br><i>Join us on chat!</i>: <a href="irc://irc.iobloggo.com/iobloggo">#iobloggo</a>
<br><br>
moderatore della discarica, mica cazzi
ilborro
maniaco
maniaco
 
Messaggi: 711
Iscritto il: 12 luglio 2004, 13:48
Località: Lodi

Messaggioda EddieTF » 11 aprile 2005, 1:12

Io so cosa ha dato per riavere l'account. Non posso ripeterlo qua :|
Immagine Immagine Immagine

morgan ha scritto:l'ignoranza è da sempre la madre delle puttane
EddieTF
senza speranza
senza speranza
 
Messaggi: 3801
Iscritto il: 17 maggio 2004, 16:57
Località: Sulla sponda (sinistra!) di un fiume sacro alla patria che nessuno s'incula
Indirizzo blog: http://fotoacaso.iobloggo.com

Messaggioda ilborro » 11 aprile 2005, 1:22

EddieTF ha scritto:Io so cosa ha dato per riavere l'account. Non posso ripeterlo qua :|


ssshhh :|
http://www.ilborro.info
<br><i>Join us on chat!</i>: <a href="irc://irc.iobloggo.com/iobloggo">#iobloggo</a>
<br><br>
moderatore della discarica, mica cazzi
ilborro
maniaco
maniaco
 
Messaggi: 711
Iscritto il: 12 luglio 2004, 13:48
Località: Lodi

Messaggioda Lucretia » 13 aprile 2005, 22:58

dopo l'ennesima richiesta, ho attivato un nuovo account msn (ne ho uno vecchio per contatti vecchi...).

chi vuole mi più aggiungere, tanto la mia email l'avete tutti (quella di gmail, naturalmente). per gli altri, basta chiedere.
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Re: msn

Messaggioda EddieTF » 22 maggio 2006, 16:53

ilborro ha scritto:vi funziona ora quella ciofeca?


Sono perennemente in accesso :ko:
Ultima modifica di EddieTF il 18 luglio 2006, 16:31, modificato 1 volta in totale.
Immagine Immagine Immagine

morgan ha scritto:l'ignoranza è da sempre la madre delle puttane
EddieTF
senza speranza
senza speranza
 
Messaggi: 3801
Iscritto il: 17 maggio 2004, 16:57
Località: Sulla sponda (sinistra!) di un fiume sacro alla patria che nessuno s'incula
Indirizzo blog: http://fotoacaso.iobloggo.com

Messaggioda anija » 22 maggio 2006, 16:55

Msn in quest'ultimo periodo avrà funzionato per mezz'ora al massimo.

:ko:
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda paoletta » 22 maggio 2006, 20:48

io per causa lavoro mi collego solo di sera, ma non ho riscontrato problemi in sto periodo!
paoletta
abituale
abituale
 
Messaggi: 91
Iscritto il: 16 marzo 2006, 14:36

Messaggioda brokentoy2 » 30 maggio 2006, 14:40

ho letto sto thread in discreto ritardo.
cmq, è capitata la stessa cosa a me a marzo. qualcuno è entrato, ha cambiato pass e domanda segreta, e mi ha bloccato l'account. la cosa strana è che la pass che utilizzavo con msn è risultata inutile anche in altri contesti, compreso iobloggo. infatti non riuscivo più a fare il login, chè mi segnalava pass errata, e richiedendone una nuova automaticamente mi veniva spedita all'account hotmail ormai inutilizzabile. è stato abbastanza fastidioso -.-
nn c'è nessuno che sappia dare una spiegazione logica a tutto ciò? sono due mesi che ancora cerco di capire che è successo *_* (vabbè che son anche ignorante -.-)
se qualcuno è in grado di togliermi sto dubbio ringrazio in anticipo :D
fuck me gently with a chainsaw -.-

everybody lies.

ImmagineImmagineImmagine
ImmagineImmagineImmagineImmagine
il mio blog <a target="_blank" href="http://brokentoy.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/brokenbanner.gif"></a> e il mio photoblog <a target="_blank" href="http://pendrops.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/bannerpendrop2.jpg"></a>
brokentoy2
abituale
abituale
 
Messaggi: 82
Iscritto il: 27 marzo 2006, 15:13
Località: morto[ra]

Re: msn

Messaggioda EddieTF » 18 luglio 2006, 16:32

ilborro ha scritto:vi funziona ora quella ciofeca?


Sono perennemente in accesso :ko:

Son riuscito a svaccare anche il mio post precedente :lol:
Immagine Immagine Immagine

morgan ha scritto:l'ignoranza è da sempre la madre delle puttane
EddieTF
senza speranza
senza speranza
 
Messaggi: 3801
Iscritto il: 17 maggio 2004, 16:57
Località: Sulla sponda (sinistra!) di un fiume sacro alla patria che nessuno s'incula
Indirizzo blog: http://fotoacaso.iobloggo.com

aiut -.-

Messaggioda brokentoy2 » 23 agosto 2006, 9:21

son due giorni che non msn non mi da l'accesso, ed esce sta finestrella che ho allegato.

mi sapete aiutare? sono un po' incompetente in generale, indi per cui l'unica cosa che ho provato a fare è reinstallare il tutto. sic. aiut :)
Allegati
msn.JPG
msn.JPG (16.31 KiB) Osservato 2280 volte
fuck me gently with a chainsaw -.-

everybody lies.

ImmagineImmagineImmagine
ImmagineImmagineImmagineImmagine
il mio blog <a target="_blank" href="http://brokentoy.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/brokenbanner.gif"></a> e il mio photoblog <a target="_blank" href="http://pendrops.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/bannerpendrop2.jpg"></a>
brokentoy2
abituale
abituale
 
Messaggi: 82
Iscritto il: 27 marzo 2006, 15:13
Località: morto[ra]

Messaggioda paoletta » 23 agosto 2006, 11:39

avevo lo stesso problema sul portatile, installato ccleaner, riavviato e tutto ha funzionato di nuovo
paoletta
abituale
abituale
 
Messaggi: 91
Iscritto il: 16 marzo 2006, 14:36

Messaggioda brokentoy2 » 23 agosto 2006, 11:40

lo cerco subito :) grazie per la dritta ^_^
fuck me gently with a chainsaw -.-

everybody lies.

ImmagineImmagineImmagine
ImmagineImmagineImmagineImmagine
il mio blog <a target="_blank" href="http://brokentoy.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/brokenbanner.gif"></a> e il mio photoblog <a target="_blank" href="http://pendrops.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/bannerpendrop2.jpg"></a>
brokentoy2
abituale
abituale
 
Messaggi: 82
Iscritto il: 27 marzo 2006, 15:13
Località: morto[ra]

Messaggioda brokentoy2 » 23 agosto 2006, 12:32

nulla -.- nn è cambiato niente :(

altri suggerimenti? :cry:
fuck me gently with a chainsaw -.-

everybody lies.

ImmagineImmagineImmagine
ImmagineImmagineImmagineImmagine
il mio blog <a target="_blank" href="http://brokentoy.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/brokenbanner.gif"></a> e il mio photoblog <a target="_blank" href="http://pendrops.iobloggo.com"><img alt="" src="http://i2.photobucket.com/albums/y15/brokentoy_/bannerpendrop2.jpg"></a>
brokentoy2
abituale
abituale
 
Messaggi: 82
Iscritto il: 27 marzo 2006, 15:13
Località: morto[ra]

PrecedenteProssimo

Torna a Hi-Tech e Web

Chi c’è in linea

Visitano il forum: Google [Bot] e 2 ospiti

cron