Archivio sondaggi

Le domande che non sono veri e propri errori vanno qui :)

Moderatore: Moderatori iobloggo

Archivio sondaggi

Messaggioda *Alisea* » 16 settembre 2004, 19:05

Ciao!
Nel primo pomeriggio ho notato sul mio blog in cui non ho per ora attivo nessun sondaggio che sotto la dicitura per l'appunto "nessun sondaggio attivo" c'era un link ad archivio sondaggi, ho cliccato e mi si è aperto un pop up con i risultati dei sondaggi precedenti... ho pensato fosse una novità ma ora non la visualizzo più e volevo chiedere se è una funzione che si può inserire o cosa... sarebbe carino averla! :ok: Come mai è sparita? O era solo una prova? :(
Grazie
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano

Messaggioda anija » 16 settembre 2004, 19:20

no, c'è ... per sempre.
ma compare solo se sei loggato credo ... il che è un errore. metterò a posto.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda *Alisea* » 16 settembre 2004, 19:40

Grazie Angy... è vero hai ragione.

Intanto che ci sono allungo un attimo il thread perchè l'argomento è lo stesso ma è un problemino sui sondaggi... ora ne ho attivato uno però vedo che loggandomi non mi tiene l'ordine delle risposte che ho specificato io mentre se mi sloggo sì. Modificheresti anche questo?
Grazie come sempre!

ps: bellissime le tue dolline fiorellose!! :-)
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano

Messaggioda anija » 17 settembre 2004, 8:57

*Alisea* ha scritto:Grazie Angy... è vero hai ragione.

Intanto che ci sono allungo un attimo il thread perchè l'argomento è lo stesso ma è un problemino sui sondaggi... ora ne ho attivato uno però vedo che loggandomi non mi tiene l'ordine delle risposte che ho specificato io mentre se mi sloggo sì. Modificheresti anche questo?
Grazie come sempre!

ps: bellissime le tue dolline fiorellose!! :-)


una volta loggata le mette in ordine di risposte ricevute :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda *Alisea* » 18 settembre 2004, 14:11

Ah ok... però strano perchè non avevo ancora ricevuto nessuna risposta...
:)
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano

Messaggioda anija » 20 settembre 2004, 15:44

ora dovrebbe essere tutto a posto :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda *Alisea* » 21 settembre 2004, 21:27

Grazie come sempre
Immagine Immagine Immagine
Avatar utente
*Alisea*
dipendente
dipendente
 
Messaggi: 849
Iscritto il: 26 giugno 2004, 11:45
Località: Milano


Torna a Domande e Dubbi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron