Thumb blog errata

Le domande che non sono veri e propri errori vanno qui :)

Moderatore: Moderatori iobloggo

Thumb blog errata

Messaggioda piccolamimi » 21 maggio 2009, 15:19

Salve a tutti :D !!
Uso iobloggo da un po' (5mesi) e non ho avuto mai particolare problemi anzi: mi sono trovata bene sin da subito! :)

Ieri però mi è successa una cosa strana..ho provato a cercare aiuto tramite la funzione cerca ma mi sembra che nessuno abbia avuto questo tipo di problema prima..in tal caso chiedo venia ma giuro che ho cercato, quindi non uccidetemi :angel: !!

Il mio blog principale è Diario di lettura; tempo fa ne ho aperti altri 2 (uno riguardante la grafica e uno che parla di cucina!) che però all'inizio volevo tenere protetti.
Ieri ne ho reso pubblico uno, I love cooking. Non ci sono particolari problemi se non che l'anteprima del blog al link della scheda del blog, ossia la thumbnail, è sbagliata perché sembra che il blog è ancora protetto mentre, in realtà, non lo è :(!
Accedendo al blog da esterna dopo aver fatto il logout, il blog si visualizza senza problemi ma la thumbnail è comunque quella che iobloggo riserva ai blog protetti e in più, se vado al link di bitpixels.com (il sito che fornisce le thumbnails qui su iobloggo) vedo proprio la thumbnail sbagliata!
Il template è uno di quelli della gallery di iobloggo :) !

Ora, ovviamente è una cosa di poco conto (per quello ho postato in questa sezione: non è un vero e proprio errore :) ) ma qualcuno saprebbe spiegarmi come mai succede questo?
Sicuramente sbaglio qualcosa io, magari nelle impostazioni, ma non capisco cosa -_-!

Grazie in anticipo a chiunque vorrà rispondermi! :ciao:
piccolamimi
principiante
principiante
 
Messaggi: 2
Iscritto il: 21 maggio 2009, 12:15
Indirizzo blog: http://diariodilettura.iobloggo.com/

Re: Thumb blog errata

Messaggioda arunka » 21 maggio 2009, 15:44

Come hai notato anche te, la thumb è data da un servizio esterno ed indipendente da iobloggo.
Pensa che io ho ancora la thumb come di un blog protetto e non lo sono da quasi un anno.. cambierà quando questo servizio svuoterà la cache dei server o si riaggiornerà, ma con le impostazioni di iobloggo non c'entra nulla. :)
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Thumb blog errata

Messaggioda piccolamimi » 21 maggio 2009, 17:24

:D Grazieeee!
E sì che lo avevo anche notato che dipendeva da un servizio esterno :P ...ma non pensavo che potesse dare questo tipo di "fastidi"!!

Grazie mille per la risposta :ok: e ciao :ciao: !!
piccolamimi
principiante
principiante
 
Messaggi: 2
Iscritto il: 21 maggio 2009, 12:15
Indirizzo blog: http://diariodilettura.iobloggo.com/


Torna a Domande e Dubbi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron