twitter

Le domande che non sono veri e propri errori vanno qui :)

Moderatore: Moderatori iobloggo

se ti ho scritto

Messaggioda annina » 15 aprile 2008, 7:52

che era incasinato è perchè ho cercato da sola di modificarlo tramite css ma sballava tutto, così poi ho lasciato perdere ed è tornato alla sua normalità :)
"Quelli che non vi amano appartengono a due categorie: gli stupidi e gli invidiosi"
annina
occasionale
occasionale
 
Messaggi: 28
Iscritto il: 7 gennaio 2008, 12:11

Re: si il problema non è il twitter

Messaggioda arunka » 15 aprile 2008, 8:27

annina ha scritto:se si fa dai css ditemi please come? altrimenti tnx lo stesso ... :)


Si, ho capito. Ma il problema è che twitter non ha una finestra vera e propria. E non esiste un unico css. Devi dire COSA vuoi. A forma di cuore? un quadrato bianco? la scritta verde? (sto facendo degli esempi)
Tu in pratica ci stai dicendo che vuoi un template ma non ci dici CHE template! :S
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: twitter

Messaggioda afefigna » 13 maggio 2008, 18:49

ciao a tutti! ho dei problemi ad inserire il badge di twitter nel mio template.. non riesco a capire perchè seguendo le indicazioni sul sito di twitter per modificarne il colore da rosa a giallo una volta inserito nel blog venga visualizzato rosa comunque. ho controllato anche il codice del colore nel testo che incollo e corrisponde al colore che desidero. qualcuno sa dirmi il motivo? sbaglio qualcosa nell'inserimento?
afefigna
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 7 maggio 2008, 11:03

Re: twitter

Messaggioda puff » 14 maggio 2008, 15:48

afefigna ha scritto:ciao a tutti! ho dei problemi ad inserire il badge di twitter nel mio template.. non riesco a capire perchè seguendo le indicazioni sul sito di twitter per modificarne il colore da rosa a giallo una volta inserito nel blog venga visualizzato rosa comunque. ho controllato anche il codice del colore nel testo che incollo e corrisponde al colore che desidero. qualcuno sa dirmi il motivo? sbaglio qualcosa nell'inserimento?

Incolla qui il codice che usi usando il tasto Code del forum
puff
Moderatore
Moderatore
 
Messaggi: 1832
Iscritto il: 27 giugno 2005, 14:30
Località: Toscana

Re: twitter

Messaggioda afefigna » 21 maggio 2008, 13:58

ecco il codice:
Codice: Seleziona tutto
<div style="width:176px;text-align:center"><embed src="http://twitter.com/flash/twitter_badge.swf"  flashvars="color1=16763904&type=user&id=14303069"  quality="high" width="176" height="176" name="twitter_badge" align="middle" allowScriptAccess="always" wmode="transparent" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" /><br><a style="font-size: 10px; color: #FFCC00; text-decoration: none" href="http://twitter.com/afefigna">follow afefigna at http://twitter.com</a></div>
afefigna
inesperto
inesperto
 
Messaggi: 7
Iscritto il: 7 maggio 2008, 11:03

Precedente

Torna a Domande e Dubbi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron