Tag di splinder e di iobloggo

Le domande che non sono veri e propri errori vanno qui :)

Moderatore: Moderatori iobloggo

Re: Tag di splinder e di iobloggo

Messaggioda Alexiel » 20 novembre 2011, 19:00

Schiacci? Devi copiare il tag e metterlo dove vuoi che appaiano gli ultimi commenti :D
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Tag di splinder e di iobloggo

Messaggioda Vandeaitaliana » 20 novembre 2011, 19:03

Sia schiacciato che copiato, nisba...
Vandeaitaliana
inesperto
inesperto
 
Messaggi: 16
Iscritto il: 18 novembre 2011, 15:27
Indirizzo blog: santosepolcro.iobloggo.com

Re: Tag di splinder e di iobloggo

Messaggioda Alexiel » 20 novembre 2011, 19:07

Capiamoci: fare click su "ultimi comm." serve ad aprire la pagina che ti dice quale tag devi utilizzare. Il tag in questione è --ultimicommenti--. Se l'hai inserito correttamente, deve per forza di cose funzionare. Nel tuo caso, dovresti metterlo al posto di BlogRecentPhotos immagino ;)
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Tag di splinder e di iobloggo

Messaggioda Vandeaitaliana » 20 novembre 2011, 19:13

Alexiel ha scritto:Capiamoci: fare click su "ultimi comm." serve ad aprire la pagina che ti dice quale tag devi utilizzare. Il tag in questione è --ultimicommenti--. Se l'hai inserito correttamente, deve per forza di cose funzionare. Nel tuo caso, dovresti metterlo al posto di BlogRecentPhotos immagino ;)


Neanche così...
Vandeaitaliana
inesperto
inesperto
 
Messaggi: 16
Iscritto il: 18 novembre 2011, 15:27
Indirizzo blog: santosepolcro.iobloggo.com

Re: Tag di splinder e di iobloggo

Messaggioda Alexiel » 20 novembre 2011, 19:22

Non so come aiutarti :? E' evidente che non sai dove mettere le mani, ma io non posso farlo al posto tuo. Cancella
Codice: Seleziona tutto
<$BlogRecentPhotos$>

e al suo posto metti
Codice: Seleziona tutto
--ultimicommenti--

Il tag non può non funzionare, se lo scrivi così come ti ho detto.
Dopo, ovviamente, salva e magari pubblica anche il blog (amministra > pubblica il blog)
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Tag di splinder e di iobloggo

Messaggioda Vandeaitaliana » 20 novembre 2011, 19:39

Non riesco, adesso sono stanco, riprovo domani, magari ricopiando nuovamente il vecchio template. Grazie, cmq...
Vandeaitaliana
inesperto
inesperto
 
Messaggi: 16
Iscritto il: 18 novembre 2011, 15:27
Indirizzo blog: santosepolcro.iobloggo.com

Re: Tag di splinder e di iobloggo

Messaggioda Alexiel » 20 novembre 2011, 19:42

Se ricopi il template da splinder ottieni solo che le piccole modifiche fatte sinora vengono perse. Questi tag non vengono cambiati automaticamente, devi farlo tu :D (almeno così pare, no?). Se proprio non ne sei capace, ti consiglio di usare il generatore automatico di template ;)
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Precedente

Torna a Domande e Dubbi

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 1 ospite

cron