[BLACKLIST] Non posso più accedere al sito

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

[BLACKLIST] Non posso più accedere al sito

Messaggioda treyka » 1 maggio 2007, 12:24

Buon giorno.
Da un paio di mesi, non riesco più ad accedere al sito, e in particolare ad un blog in cui sono iscritta.
Non ho un mio blog.
Il messaggio che mi esce è questo:
ATTENZIONE!
Non è possibile accedere al sito iobloggo.com : questo indirizzo è presente nella nostra blacklist.
Come avviene l'inserimento in BlackList?
Può darsi che il tuo computer (senza saperlo) sia il veicolo di un virus.
Consigliamo quindi di:

Aggiornare il proprio antivirus ed effettuare una scansione completa.
Mantenere sempre aggiornato il sistema: mensilmente insieme aggli aggiornamenti di Windows viene scaricato un anti malware/spyware.
Utilizzare software anti spyware/anti mailware; ce ne sono di gratuiti e buonissimi, provateli.
Utilizzare un browser sicuro.

E non è possibile. Ho formattato tre volte il computer per altri motivi e mi dà sempre lo stesso errore! Mi elimino dalla black list e non serve a nulla. Ho fatto tutte le scansioni e non ho virus. Cosa posso fare per risolvere?

Ho sia FIREFOX che IE7 e in entrambi i broswer ho lo stesso problema.

Mi hanno detto di segnalare questi dati:
IP: 79.8.157.64
Referrer: http://forum.iobloggo.com/viewforum.php?f=1
Grazie.
treyka
principiante
principiante
 
Messaggi: 4
Iscritto il: 1 maggio 2007, 12:21

Messaggioda anija » 2 maggio 2007, 10:17

Come accedi al blog in questione? Digitando l'indirizzo nella barra del tuo browser o da un link in un altro sito?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda treyka » 2 maggio 2007, 16:04

Mi arrivano via e-mail i post che la mia amica scrive. Quando provo ad cliccare sul link mi esce l'errore.
Anche se provo a scrivere a parte il link.
treyka
principiante
principiante
 
Messaggi: 4
Iscritto il: 1 maggio 2007, 12:21

Messaggioda treyka » 9 maggio 2007, 18:55

Scusate il mio doppio messaggio, ma nessuno può aiutarmi? Per un giorno sono riuscita ad accedere poi dinuovo lo stesso problema :(
treyka
principiante
principiante
 
Messaggi: 4
Iscritto il: 1 maggio 2007, 12:21

Messaggioda anija » 10 maggio 2007, 8:52

Il tuo ip non risulta iscritto in blacklist...
La prossima volta che ti butta fuori dopo essere riuscita a rinavigare, reincolla i dati IP e referrer come hai fatto nel primo messaggio. Così magari capisco cosa succede ...
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda kaoss » 31 maggio 2007, 0:55

Salve,
da qualche giorno anche ad un mio amico capita lo stesso problema.
Prova a connettersi al mio blog, cliccando sul link presente sul suo blog, ma viene bloccato.
Prima compare una pagina bianca e la scritta "errore spam", poi se effettua il refresh compare la pagina già mostrata da Treyka.
Il problema si presenta sia quando si connette da casa, sia dal posto di lavoro.

Questi sono i dati quando si connette da lavoro

IP: 164.129.1.38
referrer: http://1015saturdaynight.blogspot.com

Lui pensa che il problema sia dovuto al fatto che giorni fa ha provato ad inserire due rapidi commenti a distanza di meno di un minuto, dimenticando il limite imposto, quindi il sistema lo ha identificato come spammer.
kaoss
inesperto
inesperto
 
Messaggi: 11
Iscritto il: 30 agosto 2004, 15:57

Messaggioda anija » 31 maggio 2007, 9:33

No, non facciamo controlli di quel genere. Il problema è l'indirizzo di blogspot da cui arriva. Lo tolto dalla blacklist.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda kaoss » 31 maggio 2007, 9:55

anija ha scritto:No, non facciamo controlli di quel genere. Il problema è l'indirizzo di blogspot da cui arriva. Lo tolto dalla blacklist.


Thanks :)
kaoss
inesperto
inesperto
 
Messaggi: 11
Iscritto il: 30 agosto 2004, 15:57

anche io sulla blacklist

Messaggioda Daikon » 14 giugno 2007, 17:41

Salve,
dopo che ho sempre effettuato l'accesso a iobloggo tramite il mio IP, oggi all'improvviso mi trovo inserita in una blacklist.
I dati da riferire sono

IP: 219.18.181.48
Referrer:
HOST: softbank219018181048.bbtec.net

Si può fare qualcosa?

Grazie!
Daikon
principiante
principiante
 
Messaggi: 2
Iscritto il: 14 giugno 2007, 17:35

Messaggioda anija » 14 giugno 2007, 17:44

Puoi provare la procedura di disattivazione.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Daikon » 15 giugno 2007, 4:05

Ok, fatto! Ora funziona di nuovo. Grazie!

Ciaoooo :)
Daikon
principiante
principiante
 
Messaggi: 2
Iscritto il: 14 giugno 2007, 17:35

Messaggioda treyka » 16 giugno 2007, 15:06

anija ha scritto:Il tuo ip non risulta iscritto in blacklist...
La prossima volta che ti butta fuori dopo essere riuscita a rinavigare, reincolla i dati IP e referrer come hai fatto nel primo messaggio. Così magari capisco cosa succede ...

Grazie, adesso sembra funzionare, avrò escluso l'ip almeno 10 volte dalla black. Speriamo.
treyka
principiante
principiante
 
Messaggi: 4
Iscritto il: 1 maggio 2007, 12:21

Messaggioda elenuzzy » 22 giugno 2007, 14:24

ho lo stesso problema anch'io ma forse ho sbagliato discussione..... :

http://forum.iobloggo.com/viewtopic.php?p=53070#53070

scusa.. :P
ma soprattutto perchè?
elenuzzy
inesperto
inesperto
 
Messaggi: 20
Iscritto il: 11 ottobre 2004, 21:36

Messaggioda moonish » 24 giugno 2007, 1:17

Hey,

io ho lo stesso problema per accedere al blog della mia friend: vanillatea.iobloggo.com

I miei dati:

IP: 162.83.190.48
Referrer:
HOST: pool-162-83-190-48.ny5030.east.verizon.net

Mi aiuti?

Grazie,

Laura
moonish
principiante
principiante
 
Messaggi: 2
Iscritto il: 24 giugno 2007, 1:13

Messaggioda anija » 2 luglio 2007, 10:20

Moonish: ho tolto il tuo ip dalla blacklist, dovresti procedere con la procedura di riattivazione e non avere più problemi.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Prossimo

Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron