Segnalazione Errore

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Segnalazione Errore

Messaggioda Lucretia » 25 marzo 2004, 18:44

sto navigando nel mio archivio alla ricerca di un post specifico - che non riesco a trovare tramite la ricerca - e più di una volta mi è comparso questo errore:

Warning: mysql_connect(): Too many connections in /home/angy/iobloggo.com/admin/adodb/drivers/adodb-mysql.inc.php on line 211

Fatal error:
ERRORE

C'è stato un errore imprevisto, gli amministratori sono stati contattati, verrà risolto al più presto.
in /home/angy/iobloggo.com/admin/adodb/adodb-errorhandler.inc.php on line 152

poi basta aspettare un po', ricaricare la pagina, e funziona. e poi, di nuovo, apro un'altra pagina dell'archivio, e compare nuovamente.

pensavo fosse utile segnalarlo... :oops:
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Messaggioda fromtheinside » 25 marzo 2004, 20:02

beh a me nn m apre + il blog o se lo apre dopo molto tempo..
...cmq...mi da lo stesso errore anke a me,,,mi armo di pazienza e di una pizza poi vedo se funziona :)
fromtheinside
inesperto
inesperto
 
Messaggi: 11
Iscritto il: 16 marzo 2004, 2:46

Messaggioda Mac » 25 marzo 2004, 21:47

Mac
amministratore
amministratore
 
Messaggi: 2094
Iscritto il: 3 marzo 2004, 14:30
Località: Lugano (Svizzera)
Indirizzo blog: http://www.iobloggo.com

Messaggioda Peperinafree » 27 marzo 2004, 15:12

Scusate se insisto...ma non ho capito! Il problema è stato risolto. Quindi se a me compare il suo stesso errore sia quando tento di scrivere un post sia quando tento di leggere dei commenti...è un problema mio oppure no?

E' solo per saperlo...almeno evito di stressarvi!!! :P
Peperinafree
abituale
abituale
 
Messaggi: 82
Iscritto il: 24 marzo 2004, 22:54

Messaggioda anija » 30 marzo 2004, 9:58

Ieri sera abbiamo scoperto e risolto il problema
scusate tutti per l'iconveniente :oops:
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron