Aiuto! non riesco a postare!

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Messaggioda PiccolaStellina » 2 novembre 2006, 19:17

Da me sono comparsi commenti e post preferiti arretrati.. Ammazza ragazzi che efficienza! :ok:
L'unica cosa che non riesco a risolvere è ciò: http://forum.iobloggo.com/viewtopic.php?t=4416 ma non credo sia un problema d'aggiornamente server!!! :ko: >_<
"Le STELLE
sono illuminate
perchè ognuno
possa trovare
la sua.."
PiccolaStellina
abituale
abituale
 
Messaggi: 75
Iscritto il: 14 febbraio 2005, 17:30
Località: Como

Messaggioda SorrisoTriste » 2 novembre 2006, 23:19

Che bello tutto risolto!
Ringrazio chi di dovere.
{. Beauty always comes with dark thoughts .}
SorrisoTriste
occasionale
occasionale
 
Messaggi: 26
Iscritto il: 7 luglio 2006, 10:40

Messaggioda anija » 2 novembre 2006, 23:25

Non è ancora risolto, ho solo disattivato il secondo server per evitare che vediate incongruenze. Essendo rimasto attivo fin'ora il ritardo s'è accumulato, si smaltirà nella notte. Ho disattivato le statistiche dei blog per stanotte, in modo che sia comunque navigabile la piattaforma (altrimenti essendoci un solo server operativo, poverino, credo farebbe valigia e se ne andrebbe direttamente alle maldive)
:) scusate.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda anija » 3 novembre 2006, 0:16

Tutto a posto, ora.
Se avete problemi, provate a ripubblicare il blog (anzi, fatelo comunque, per sicurezza)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

stamane non mi riesco a loggare

Messaggioda mancaquattramille » 3 novembre 2006, 7:42

premetto che ho le pass memorizzate
ho provato due volte il login e non sono stato accettato, (controllo minuscole ok) Poi hochiestouna nuova pass. Mi è arrivata la mail e ho cliccatosul collegamento ed invece di aprirsi una pagina è apparso un nuovo maledetto avviso: questa pagina si apre una sola volta e son rimasto come don Falcuccio! Help! Help!
SpartacodiRoma
mancaquattramille
mancaquattramille
inesperto
inesperto
 
Messaggi: 19
Iscritto il: 11 settembre 2006, 19:31
Località: Roma

Messaggioda francescotaccon » 3 novembre 2006, 9:10

anija ha scritto:Tutto a posto, ora.
Se avete problemi, provate a ripubblicare il blog (anzi, fatelo comunque, per sicurezza)


ehm, perdonate la pochezza ma: come si ripubblica un blog? :cry:
francescotaccon
abituale
abituale
 
Messaggi: 54
Iscritto il: 25 ottobre 2006, 10:24

Messaggioda Lucretia » 3 novembre 2006, 10:21

francescotaccon ha scritto:
anija ha scritto:Tutto a posto, ora.
Se avete problemi, provate a ripubblicare il blog (anzi, fatelo comunque, per sicurezza)


ehm, perdonate la pochezza ma: come si ripubblica un blog? :cry:


questo è il tasto magico: Immagine

:)
Immagine. pretend to love my imperfection at least for a minute .

// . reflection .
// . readthefuckingmanual . guida . faq . search
Avatar utente
Lucretia
Admin
Admin
 
Messaggi: 5121
Iscritto il: 15 marzo 2004, 16:45
Località: home is where the heart is

Re: stamane non mi riesco a loggare

Messaggioda anija » 3 novembre 2006, 10:47

mancaquattramille ha scritto:premetto che ho le pass memorizzate
ho provato due volte il login e non sono stato accettato, (controllo minuscole ok) Poi hochiestouna nuova pass. Mi è arrivata la mail e ho cliccatosul collegamento ed invece di aprirsi una pagina è apparso un nuovo maledetto avviso: questa pagina si apre una sola volta e son rimasto come don Falcuccio! Help! Help!
SpartacodiRoma


Se non accetta il login non è necessario richiedere una nuova password (a meno che non dica password errata!).
Detto ciò, una volta che hai cliccato sul link dell'email deve arrivarti un'email con la password. Ci potrebbe volere anche un po', dipende dal client di posta.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda francescotaccon » 3 novembre 2006, 12:18

Lucretia ha scritto:questo è il tasto magico: Immagine

:)


grazie mille! :)
francescotaccon
abituale
abituale
 
Messaggi: 54
Iscritto il: 25 ottobre 2006, 10:24

Messaggioda Novocaina » 5 novembre 2006, 2:16

nada...a me ancora non funziona, nemmeno disabilitando i cookies
Devo fare con explorer..
uffiiiiiiii
Novocaina
abituale
abituale
 
Messaggi: 66
Iscritto il: 8 maggio 2005, 15:17
Località: roma

Messaggioda anija » 5 novembre 2006, 2:25

Disabilitandoli non funzionerà MAI, sono necessari. Cancellandoli, semmai :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda Novocaina » 5 novembre 2006, 14:45

fatto...ma non funziona ancora..
Lo so che rompo.
Novocaina
abituale
abituale
 
Messaggi: 66
Iscritto il: 8 maggio 2005, 15:17
Località: roma

Precedente

Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

cron