non riesco a postare, why?

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Messaggioda anija » 9 maggio 2006, 19:07

Il profilo (questo socnosciuto!) ci ho messo ore a trovarlo...

Sta in
C:\Documents And Settings\<user>\Dati Applicazioni\Mozilla\Firefox\Profiles

La cartella tipo xzxswremlò45 è quella del profilo :D
Se non vedete la cartella "dai applicazioni" dovete rendere visdibili i file nascosti :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda britkillah » 10 maggio 2006, 0:23

se mi dite che funziona lo faccio... però non vorrei perdere le impostazioni tipo preferiti etc senza motivo :D

fatemi sapere eh... :roll: :roll:
Avatar utente
britkillah
maniaco
maniaco
 
Messaggi: 566
Iscritto il: 18 aprile 2004, 23:59
Località: Rome/London
Indirizzo blog: http://britishkiller.iobloggo.com

Messaggioda Alexiel » 10 maggio 2006, 19:20

io ho provato a fare tutto, cancellare la cartella eccetera... ma mi sa di nn aver capito molto bene
devo cancellare tutta la cartella o cosa? solo il contenuto?
perchè se cancello tutta la cartella firefox nn funziona più, anche disinstallandolo e reinstallandolo... ohibò, ditemi voi, che sapete sono utOnta! :? cmq a voi ha funzionato? attendo risposte :P
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Messaggioda Madama » 10 maggio 2006, 19:30

Io devo ancora provare a dire il vero.
Ripensandoci non è che mi vada tanto di perdere tutte le impostazioni ed i preferiti....e l'idea di ricopiarmi il tutto mi annoia alquanto, in questo momento.
Mi sa che dovrò farmi violenza ed usare IE per postare... :dead:
Madama
esperto
esperto
 
Messaggi: 229
Iscritto il: 3 settembre 2005, 10:38

Messaggioda Alexiel » 11 maggio 2006, 1:32

nn so se c'entra qualcosa ma ultimamente ff mi dà problemi anche con la gmail, nel senso che spesso non riesco a far caricare i messaggi quando clicco su! insomma succede la stessa cosa...
help anija dimmi tu come e cosa cancellare ^__^
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Messaggioda mescal° » 11 maggio 2006, 2:19

Alexiel ha scritto:nn so se c'entra qualcosa ma ultimamente ff mi dà problemi anche con la gmail, nel senso che spesso non riesco a far caricare i messaggi quando clicco su! insomma succede la stessa cosa...
help anija dimmi tu come e cosa cancellare ^__^
idem, ma slo da stasera
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda Madama » 11 maggio 2006, 9:19

Anche a me, da ieri sera tardi, ha iniziato a dare problemi con gmail, e stamane in gmail ho trovato la nuova possiibilità di poter chattare con i contatti tramite google talk.
Bah..
so solo che tornare ad IE mi indispone, ma più passano i giorni e più mi pare che sia l'unica soluzione. :? u_u
Madama
esperto
esperto
 
Messaggi: 229
Iscritto il: 3 settembre 2005, 10:38

Messaggioda cate » 11 maggio 2006, 10:00

Se avete problemi con gmail e' una cosa buona :P Sicuramente staranno cercando e correggendo l'errore.

Anch;io uso firefox (anche se in linux sto valutando di ripassare a konquerror), e ho notato che molte estensioni di firefox minavano la stabilita' del tutto. Voi che estensioni avete installato?
cate
esperto
esperto
 
Messaggi: 216
Iscritto il: 1 dicembre 2004, 0:22

Messaggioda mescal° » 11 maggio 2006, 10:04

cate ha scritto:Se avete problemi con gmail e' una cosa buona :P Sicuramente staranno cercando e correggendo l'errore.


infatti... stavo pensando di smontare tutto, ma l'avere problemi anche lì mi ha fatto aspettare...
speriamo bene :)
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda Madama » 11 maggio 2006, 10:15

cate ha scritto:Se avete problemi con gmail e' una cosa buona :P Sicuramente staranno cercando e correggendo l'errore.

Anch;io uso firefox (anche se in linux sto valutando di ripassare a konquerror), e ho notato che molte estensioni di firefox minavano la stabilita' del tutto. Voi che estensioni avete installato?


Quella di coComment e Sage
Madama
esperto
esperto
 
Messaggi: 229
Iscritto il: 3 settembre 2005, 10:38

Messaggioda mescal° » 11 maggio 2006, 10:25

Madama ha scritto:Quella di coComment e Sage


disinstalla cocomment... e vedi se va anche a te... :roll:



:ko:


ora a me va. :angry:
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda anija » 11 maggio 2006, 10:57

O_o
Se è quello, meg, ti chiameremo *la risolutrice* (chimeremo cos chiunque riesca a risolvere questo problema assurdo)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda mescal° » 11 maggio 2006, 11:05

anija ha scritto:O_o
Se è quello, meg, ti chiameremo *la risolutrice* (chimeremo cos chiunque riesca a risolvere questo problema assurdo)


ho provato a mandare un post, l'ha fatto
c'è l'editor senza dover smadonnare
gmail funziona...

:roll:
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

Messaggioda anija » 11 maggio 2006, 11:07

In effetti, l'estensione di coComment deve fare qualcosa sulle form, per *captare* quelle da inviare

Comunque avevo pensato potesse essere un problema di estensioni (proprio perchè solo alcuni lo verificavano), per quello ho suggerito il safe mode - ma probabilmente avete avviato il safe mode con estensioni, che mi ero dimenticata di specificarlo.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda mescal° » 11 maggio 2006, 11:11

speriamo bene :)
★ <a href="http://mescal.iobloggo.com" target="_blank"><img src="http://mescal.pixelized.ch/blog_mescal/img/antipixel.png" align="middle"></a> <a href="http://mescal.pixelized.ch/smilies.html" target="_blank"><img src="http://mescal.pixelized.ch/smilies/antipixel.gif" align="middle"></a> <a href="irc://irc.iobloggo.com/iobloggo"><img src="http://img310.imageshack.us/img310/1138/join035dd.png" align="middle" alt="join us @ #iobloggo" title="join us @ #iobloggo"></a> <img src="http://eddietf.altervista.org/_altervista_ht/bm.gif" align="middle">
mescal°
senza speranza
senza speranza
 
Messaggi: 3116
Iscritto il: 15 marzo 2004, 16:34
Località: Pesaro

PrecedenteProssimo

Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron