Problemino coi commenti...

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Problemino coi commenti...

Messaggioda SephirothTheGreat » 12 giugno 2004, 23:02

Salve a tutti, è da un po' di giorni che ho dei commenti nuovi che non riesco a definire come già letti. Ogni santa volta che provo a toglierli di mezzo (perchè mi rallentano tutto, non perchè mi diano reale fastidio) mi si apre una finestra con questa frase:

Fatal error: mysql error: [1065: Query was empty] in EXECUTE("") in /home/angy/iobloggo.com/admin/adodb/adodb-errorhandler.inc.php on line 76

Ora, qualcuno mi spiega che significa, che accidenti devo fare per rendere i commenti già letti, che mi sono rotto di essere rallentato senza motivo (o con un motivo che non conosco, cioè quella maledetta scritta lì sopra)? Grazie in anticipo (e scusatemi per lo sfogo ma non ce la faccio più!) ciao ciao
"Nothing is free. Not even revenge."

Immagine
SephirothTheGreat
inesperto
inesperto
 
Messaggi: 6
Iscritto il: 9 giugno 2004, 9:59

Messaggioda anija » 13 giugno 2004, 2:17

è un errore che risolverò al più presto, e che puoi per ora aggirare aprendo la finestra dei commenti relativa al commento da leggere
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda anija » 14 giugno 2004, 0:30

Ora è risolto, comunque. 8)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 10 ospiti

cron