postare via mail

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

postare via mail

Messaggioda bladerunner » 19 marzo 2004, 12:27

ho letto che è possibilie postare via email, ma non ho capito come si faccia? posso anche far postare per esempio amici che non sono iscritti?


grazie
bladerunner
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 19 marzo 2004, 12:24
Località: torino

Messaggioda Mac » 19 marzo 2004, 12:30

no, si può postare solo sul proprio blog, se no tutti si metterebbero a postare dappertutto :)
Mac
amministratore
amministratore
 
Messaggi: 2094
Iscritto il: 3 marzo 2004, 14:30
Località: Lugano (Svizzera)
Indirizzo blog: http://www.iobloggo.com

Messaggioda bladerunner » 19 marzo 2004, 12:32

ok!


ma io come faccio a postare via email sul mio blog?

merci
bladerunner
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 19 marzo 2004, 12:24
Località: torino

Messaggioda Mac » 19 marzo 2004, 12:41

se guardi su questo post vedi come fare, se hai ancora problemi fammi sapere
Mac
amministratore
amministratore
 
Messaggi: 2094
Iscritto il: 3 marzo 2004, 14:30
Località: Lugano (Svizzera)
Indirizzo blog: http://www.iobloggo.com

Messaggioda bladerunner » 19 marzo 2004, 12:54

sembra molto semplice, ma prima di fare casini,

cosa significa esattamente "- la mail va inviata con la mail con cui ci si è iscritti (quella su cui avete ricevuto le vostre password e username, per intenderci)"... devo copiare ed incollare il testo di quella mail in quella che spedirò a post@iobloggo.com? come separo il post da quel 'testo'?
bladerunner
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 19 marzo 2004, 12:24
Località: torino

Messaggioda anija » 19 marzo 2004, 13:20

no quella scritta significa che devi inviare le email con l'account di posta con cui sei scritto a iobloggo, non con un account di posta qualunque.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda bladerunner » 19 marzo 2004, 13:31

grazie mille...


ci ho provato, ma per ora non ha funzionato, ma magari serve tempo al sistema per 'captare' le mail...

ancora una domanda... l'oggetto della mail è indifferente?



grazie ancora!
bladerunner
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 19 marzo 2004, 12:24
Località: torino

Messaggioda anija » 19 marzo 2004, 13:32

l'oggetto è in effetti il titolo del post.

strano che non abbia funzionato però, di solito è pressochè immediata la cosa.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda anija » 19 marzo 2004, 13:34

ok. non ha funzionato perchè tu hai due utenti con lo stesso indirizzo email...

cerco di vedere cosa posso fare.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda bladerunner » 19 marzo 2004, 13:36

.


nulla da fare... le mail non mi sono tornate indietro, ma quello che ho inviato non è stato postato... sigh!



:|
bladerunner
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 19 marzo 2004, 12:24
Località: torino

Messaggioda anija » 19 marzo 2004, 13:39

riprova ora perfavore :)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda bladerunner » 19 marzo 2004, 13:42

.


:-)

yeppa!!!

ha funzionato.... grazie mille, ora dovrò solo ripulire i msg in uscita da y....

a presto


:)
bladerunner
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 19 marzo 2004, 12:24
Località: torino

Messaggioda anija » 19 marzo 2004, 13:46

attento! guarda che stai postando contemporaneamente sul blog http://golblog.iobloggo.com/
perchè ce l'hai settato come default dall'altro utente.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda bladerunner » 19 marzo 2004, 13:50

mumble...


ma io non sapevo nemmeno esistesse il blog sul quale sono apparsi i miei msg!!!




....avevo usato lo stesso indirizzo email per un'altra iscrizione, ma non mi era mai arrivata la mail di conferma non so per quale motivo, ed ora non ricordo nemmeno più il nick per cui l'avevo chiesta...
bladerunner
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 19 marzo 2004, 12:24
Località: torino

Messaggioda anija » 19 marzo 2004, 13:51

ah ok senti cancello l'altro utente va bene?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Prossimo

Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron