Come faccio ad inserire una foto nel post?

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Come faccio ad inserire una foto nel post?

Messaggioda DawanWeb » 27 aprile 2004, 18:10

Come faccio ad inserire una foto nel post?
Qunado inserisco la foto e mi appare la finestra d'inserimento metto l'indirizzo di ove risiede la foto ma qundo clicco su ok, mi appare un erro re con scritto:
Errore nello script della pagina
Riga: 38
Carattere: 5
Errore: il computer server remoto non esiste o non è disponibile
Codice: 0
URL: http://www.iobloggo.com/editor/popups/insert_image.html


cosa devo fare?
Aiutatemi!!!!!!!!!!!
DawanWeb
Web Master- Web Designer - Graphic Designer
and photo
http://dawan.altervista.org
http://www.keyblog.too.it
http://www.forumdawanweb.too.it
DawanWeb
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 27 aprile 2004, 17:55
Località: Ragusa

Messaggioda anija » 27 aprile 2004, 18:19

che browser usi?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda DawanWeb » 27 aprile 2004, 18:30

explorer, avant browser, però l'inserimento l'ho provato solo con avant browser, secondo te è il browser
DawanWeb
Web Master- Web Designer - Graphic Designer
and photo
http://dawan.altervista.org
http://www.keyblog.too.it
http://www.forumdawanweb.too.it
DawanWeb
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 27 aprile 2004, 17:55
Località: Ragusa

Messaggioda anija » 29 aprile 2004, 15:36

si probabilmente si.
Con explorer fuziona?
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda DawanWeb » 29 aprile 2004, 15:48

anija ha scritto:si probabilmente si.
Con explorer fuziona?

si funziona benissimo, grazie
DawanWeb
Web Master- Web Designer - Graphic Designer
and photo
http://dawan.altervista.org
http://www.keyblog.too.it
http://www.forumdawanweb.too.it
DawanWeb
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 27 aprile 2004, 17:55
Località: Ragusa

Messaggioda anija » 29 aprile 2004, 17:29

:)
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron