Problemi tecnici - commenti

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Re: Problemi tecnici - commenti

Messaggioda elendil101 » 17 ottobre 2012, 22:38

Salve,
scusate se mi intrometto e credo di avere anche io lo stesso problema. mi apre tutto ma non riesco a cliccare nella schermata dei commenti/post e la cosa è così da un po' di giorni. tanto per dare un idea metto un link a una schermata che ho fatto e comprende sia la schermata del post che dei commenti:
http://imageshack.us/a/img585/6762/errorexj.jpg
non ho fatto niente, ne installato ne modificato ne aggiornato firefox: l'unica cosa che ho fatto è stata eliminare "my start by incredibar" che non so perchè mi si era installato e mi stava dando sui nervi, ma non credo che c'entri perchè non lo usavo mica per scrivere sul blog!
ho svuotato la cache e ho provato pure a utilizzare l'editor normale, (come c'era scritto) ma non ha funzionato.
ho notato che con IE il problema non si pone, però vorrei capire il perchè con firefox mi dà questo problema dato che è un bel po' che ce l'ho e mi ci sono sempre trovata bene. e no: non ho intenzione di usare IE! lo usavo prima e ora mi trovo bene con questo e sopratutto con il template che ho scelto il mio blog si vede malissimo su IE!!! quindi preferirei capire cosa è successo su firefox! XD
Ho sentito anche un'altra mia amica che ha il blog e ha lo stesso problema...
Avete qualche idea sul motivo di questa cosa???
Grazie!! :D
elendil101
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 13 maggio 2012, 15:32
Indirizzo blog: http://pucciosamentepazza.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda Alexiel » 17 ottobre 2012, 23:19

@Elendil: hai provato a installare la versione più recente di Firefox?
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda elendil101 » 20 ottobre 2012, 13:31

Alexiel ha scritto:@Elendil: hai provato a installare la versione più recente di Firefox?

sinceramente? non lo so! XD spero sempre che si installi da solo, però cercherò di capire che versione è e se ce n'è un altra più recente... grazie per la dritta! ;D
elendil101
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 13 maggio 2012, 15:32
Indirizzo blog: http://pucciosamentepazza.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda elendil101 » 20 ottobre 2012, 13:52

ho controllato e mi dice che è aggiornato... proprio non capisco... :cry:
elendil101
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 13 maggio 2012, 15:32
Indirizzo blog: http://pucciosamentepazza.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda Alexiel » 20 ottobre 2012, 15:32

Non ho sul pc firefox, però, se nessun altro ha riscontrato questo problema, può darsi che sia colpa di un add-on. Prova ad avviarlo in modalità provvisoria (safe mode) disattivando i componenti aggiuntivi. Forse questo può esserti utile: http://www.trackback.it/articolo/firefox-modalita-provvisoria-come-avviare-il-browser-in-safe-mode/51695/
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda elendil101 » 21 ottobre 2012, 12:06

guarda pensavo anche io fosse colpa di un add on, perchè avendo eliminato my start by incredibar magari aveva fatto casini quello... al momento ho risolto cancellando TUTTO firefox e ora l'ho re-installato e piano piano reinstallerò i vari componenti aggiuntivi che avevo, così vedo se sono quelli che danno noia... speravo ci fosse un altro modo (per questo ho scritto qui, magari qualche grande luminare di internet sapeva qualcosa XD) perchè un po' mi scoccia rifare tutto, e poi mi son dovuta salvare pure i vari link che avevo il chè è una rottura, però, a parte questo, adesso funziona e spero che continui a funzionare! XD
grazie dell'aiuto :D
elendil101
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 13 maggio 2012, 15:32
Indirizzo blog: http://pucciosamentepazza.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda Alexiel » 21 ottobre 2012, 12:58

In realtà i bookmarks e anche tutte le preferenze di firefox possono essere salvati e trasportati anche su di un altro pc.
Proprio per evitare la disinstallazione ti ho consigliato di aprire in modalità provvisoria ;)
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda elendil101 » 21 ottobre 2012, 20:28

si ma son capra e ho preferito fare così XD tanto ho salvato tutto in una mail quindi recupero veloce :P poi ho preferito cancellare tutto per evitare che qualche impostazione salvata rompesse ancora le scatole :P
cmq grazie :D
elendil101
inesperto
inesperto
 
Messaggi: 12
Iscritto il: 13 maggio 2012, 15:32
Indirizzo blog: http://pucciosamentepazza.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda arunka » 25 ottobre 2012, 10:38

Oddio, ho notato che anche con Firefox l'editor WYSIWYG è disabilitato. Posso scrivere solo in modalità testo. Tu Alexiel come lo vedi l'editor?
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Problemi tecnici - commenti

Messaggioda Alexiel » 25 ottobre 2012, 11:38

Aru io con chrome ho tutto a posto, il wysiwyg funge bene 8)
Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!
(cit. regolamento: http://forum.iobloggo.com/viewtopic.php?f=1&t=4)

Immagine Immagine
Avatar utente
Alexiel
Moderatore
Moderatore
 
Messaggi: 1777
Iscritto il: 3 agosto 2004, 16:32
Località: Napoli
Indirizzo blog: http://alexiel.iobloggo.com/

Re: Problemi tecnici - commenti

Messaggioda arunka » 25 ottobre 2012, 11:44

Anche con Safari funziona. :S
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Re: Problemi tecnici - commenti

Messaggioda arunka » 27 novembre 2012, 22:46

Ora è di nuovo funzionante. Se non lo vedete ancora, svuotare la cache

Se avete altri problemi su questo argomento scrivete qua: viewtopic.php?f=1&t=17713
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com

Precedente

Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron