widget di io bloggo

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

widget di io bloggo

Messaggioda pretty1985 » 8 dicembre 2011, 22:10

Salve a tutti, io ho un problema con l'inserimento dei widget sul mio blog.
Accedo alla dashboard clicco su widget e scelgo quale voglio inserire ma al momento di cliccare sul blog a cui associarli, il sistema non mi permette di selezionarlo. Come mai?
Grazie in anticipo per l'aiuto.
pretty1985
principiante
principiante
 
Messaggi: 1
Iscritto il: 8 dicembre 2011, 22:02
Indirizzo blog: http://welcometomy.iobloggo.com/

Re: widget di io bloggo

Messaggioda arunka » 9 dicembre 2011, 0:15

Diciamo che funziona così: il widget viene associato al nome utente.
Poi, per abilitare il widget sul blog, devi inserire il tag apposito.

Ecco perchè non te lo chiede.
In pratica, per ogni utente si può associare un solo widget di, ad esempio, twitter.
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron