Problema con TAG --ultimicommenti--

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Problema con TAG --ultimicommenti--

Messaggioda Fahrenheit451 » 7 dicembre 2011, 18:34

Buongiorno, ho inerito nel mio template il tag "--ultimicommenti--" Questo dovrebbe dare in risposta una stringa come "Nick in titolo post", secondo le istruzioni, Invece, quello che ottengo è "nick in" e manca il titolo del post. Come mi devo regolare? Potete aiutarmi?
il mio blog è all'indirizzo http://myusica.iobloggo.com/
Grazie
buona serata
Fahrenheit451
principiante
principiante
 
Messaggi: 1
Iscritto il: 7 dicembre 2011, 1:04
Indirizzo blog: myusica.iobloggo.com

Re: Problema con TAG --ultimicommenti--

Messaggioda arunka » 7 dicembre 2011, 20:30

Cercare prima di postare.
Ne abbiamo già parlato: è un problema di iobloggo che stiamo risolvendo.
viewtopic.php?f=8&t=14146&p=78231&hilit=ultimicommenti#p78231
Essere cortesi
Per mia netiquette personale, non fornisco assistenza a chi si rivolge sgarbatamente.
Per ulteriori informazioni leggi qui!

Cercare prima di postare
Prima di postare una richiesta d'aiuto, usate la ricerca! Qualcuno prima di voi potrebbe aver già avuto lo stesso problema!

Presentarsi
Per colpa del molto spam che riceviamo, periodicamente eliminiamo gli utenti registrati senza messaggi. Per evitare che, erroneamente, un account venga cancellato, ti consigliamo di presentarti nella apposita sezione: Presentiamoci!
Avatar utente
arunka
Moderatore
Moderatore
 
Messaggi: 1403
Iscritto il: 7 agosto 2006, 0:15
Indirizzo blog: www.iobloggo.com


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron