Il mio blog è in panne

Per qualsiasi problema tecnico riguardante iobloggo!

Moderatore: Moderatori iobloggo

Il mio blog è in panne

Messaggioda KUBALA » 17 aprile 2004, 13:45

il mio sito è footballart.iobloggo.com
poi scrivo sul mutliblog fbu.iobloggo.com
ho questi problemi
1) quando vado sulla pagina mi dice che "la pagina web visualizzata sta tentando di chiudere la finestra. chiudere la finestra corrente?"
2) quando clicco su anteprima nell' admin la pagina si apre ma poi si richiude istantaneamente
3) un link-post da FBU a footballart da lo stesso problema si chiude la pagina mentre si sta aprendo 8 il post si chiama"Senza commento.." su footballart e il link-post su fbu "editoriale: senza commento"
4) ho scritto un post intitolato "Davide Moscardelli" su footballart , nell'admin risulta pubblicato ma nella pagina non è visualizzato... l'ho linkato da Fbu... il link funziona e l'articolo viene visualizzato...
Che cosa sta succedendo?
HELP ME!!!!

P.s. ho provato a togliere il post "perchè siamo andati in Iraq?" per vedere se era l'immagine di www.unregardmoderne.com a dare problemi... il post di moscardelli miracolosamente è comparso... però gli altri problemi rimangono... tra l'altro ho notato che la nuova barra di iobloggo... quella nuova... misteriosamente su footballart non c'è... boh?
KUBALA
occasionale
occasionale
 
Messaggi: 38
Iscritto il: 20 marzo 2004, 22:24
Indirizzo blog: htto://footballart.iobloggo.com

Messaggioda KUBALA » 18 aprile 2004, 20:16

l'altra volta mi avete rimproverato di essere stato troppo insistente ... questa volta non lo sono stato ma a distanza di un giorno e mezzo non so neanche se avete letto il messaggio...
KUBALA
occasionale
occasionale
 
Messaggi: 38
Iscritto il: 20 marzo 2004, 22:24
Indirizzo blog: htto://footballart.iobloggo.com

Messaggioda anija » 19 aprile 2004, 0:34

weekend ................... :|
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda anija » 19 aprile 2004, 10:00

Il problema è che copi-incollando codice da altri siti hai incollato un codice javascript per chiudere la finestra.

il post è

http://footballart.iobloggo.com/archive ... id=1328439
Titolo: " Senza commenti.... "

Togli quello, innanzitutto, poi verifica se gli altri problemi si presentano ancora.
Immagine

regolamento // guida // faq // cerca
Immagine
« sei in intimo allineamento con il palpitante ronzio del Divino Wow » Rob Brezsny
Immagine Immagine Immagine Immagine
Avatar utente
anija
Admin
Admin
 
Messaggi: 7745
Iscritto il: 3 marzo 2004, 16:59
Località: Milano
Indirizzo blog: http://anija.iobloggo.com

Messaggioda KUBALA » 19 aprile 2004, 10:44

Ok grazie angy... tutto apposto...
KUBALA
occasionale
occasionale
 
Messaggi: 38
Iscritto il: 20 marzo 2004, 22:24
Indirizzo blog: htto://footballart.iobloggo.com

Messaggioda Mac » 19 aprile 2004, 10:48

un giorno e mezzo... mamma mia... spero non si a morto nessuno nel frattempo.

forse non è chiaro che noi gestiamo iobloggo.com come hobby e non ci guadagnamo niente... volendo potremmo fare una specie di hotline da 20 euro a minuto in modo da essere sempre presenti 24/24, ma non penso che in quel caso daresti poi così tanta importanza al blog, perché credo sia un passatempo per te, come lo è per noi...

mi pare che stiamo già facendo tanto per mantenere un buon livello di assistenza, se adesso ci si arrabbia perché non rispondiamo il sabato o la domenica... non so
Mac
amministratore
amministratore
 
Messaggi: 2094
Iscritto il: 3 marzo 2004, 14:30
Località: Lugano (Svizzera)
Indirizzo blog: http://www.iobloggo.com


Torna a Problemi tecnici

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron