Pagina 3 di 12

MessaggioInviato: 24 aprile 2004, 14:09
da sakai
anija ha scritto:hai letto gli altri messaggi?

ho già spiegato come farlo ... non è che posso passaer la giornata a ripetere cose che sono scritte due righe più su.


...e che ti arrabbi a fare?!?... adesso me la sbrigo da solo, senza problemi!

MessaggioInviato: 24 aprile 2004, 14:25
da sakai
...ci sono riuscito ma purtroppo non riesco in nessun modo a cambiare colore al link in questione e dunque, avendo il link lo stesso colore della barra in cui è contenuto, non si vede!

MessaggioInviato: 26 aprile 2004, 16:49
da anija
hai applicato la classe "barraiobloggo" alla barra, ma non l'hai definita in alto.

definiscila dentro al foglio di stile:

Codice: Seleziona tutto
.barraiobloggo TD {color:#214A84;}


in questo modo gli dai il colore.

Ah: il foglio di stile è quella parte di codice compresa tra i tag

Codice: Seleziona tutto
<style id="stylesheet">
    ....
</style>


basta che aggiungi la riga lì dentro.

Comunque non mi sono arrabbiata solo mi secca il fatto che non si pensi che siamo essere umani e non ribot con tutte le frasi immagazzinate nella testa.

MessaggioInviato: 9 maggio 2004, 9:59
da Betty
io scusa ma con l'html proprio non capisco nienteç_çnn so come toglierla..il mio blog è http://badgirl.iobloggo.com se potete aiutarmi vi sarei grata..anche perchè proprio non riesco a cpaire dove emttere il tag --credits-- non cpaisco l'html-.-sorryçç

MessaggioInviato: 9 maggio 2004, 11:51
da anija
non devi capire l'html ... nel template pagina cerca il tag --post-- e aggiungici, dopo --credits--, così: --post--<br>--credits--

MessaggioInviato: 16 maggio 2004, 11:15
da Betty
garzie mille sei stata gentilissima^__^

MessaggioInviato: 24 maggio 2004, 12:27
da anija
figurati :)

MessaggioInviato: 30 maggio 2004, 15:18
da Fiby
non vorrei sembrare la rompipalle oltre che imbranata della situazione...ma sinceramente ho cercato di eliminare il problema ma non trovo il tag --post--

scusami il disturbo e ti ringrazio anticipatamente del tempo dedicatomi.

fiby.iobloggo.com

MessaggioInviato: 30 maggio 2004, 18:20
da anija
va in amministra -> template
ci sono 4 "caselle" per il template che stai usando: template post, template pagina, template commenti e template tagboard.
A te interessa la seconda casella, template pagina.
In quella casella devi cercare --post-- (c'è sicuramente o non vedresti i tuoi post) e metterci subito dopo --credits--.

MessaggioInviato: 1 giugno 2004, 19:34
da Fiby
1000 grazie!! 6 davvero molto paziente ><

MessaggioInviato: 2 giugno 2004, 0:31
da anija
:-) figurati, ho solo risposto alle tue domande!

MessaggioInviato: 7 giugno 2004, 21:20
da Luchia
no scusatemi ma sono impedita... il mio bloggo è
splashdream.iobloggo.com
e come si può vedere c'è la barra in mezzo che rompe un pò. Non ho ben capito come spostarla...
è la prima volta che utilizzo un blog e non so dove mettere le mani aiuto!! :?

MessaggioInviato: 7 giugno 2004, 21:26
da Luchia
ah no aspetta..forse ho capito..però nel template pagina ti giuro che non riesco a trovare --post--
:? :?

MessaggioInviato: 8 giugno 2004, 11:20
da anija
dev'esserci perforza, altrimenti non si vedrebbero i post :wink:

copia il template pagina e incollalo in un documento di testo (il notepad va benissimo) e cercalo lì ^^

MessaggioInviato: 8 giugno 2004, 15:00
da Luchia
di solito è verso la fine o l'inizo? :?